<!doctype html>

<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="en"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="en"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="en"> <![endif]-->
<!--[if IE 9]>         <html class="no-js ie9" lang="en"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="en"> <!--<![endif]-->


<head>
				
	
                          <meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=0, minimum-scale=1.0, maximum-scale=1.0" />

<link rel="dns-prefetch" href="http://nexus.ensighten.com/" />
<link rel="dns-prefetch" href="http://www.googletagservices.com/" />
<link rel="dns-prefetch" href="http://partner.googleadservices.com/" />
<link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/" />
<link rel="dns-prefetch" href="http://pagead2.googlesyndication.com/" />
<link rel="dns-prefetch" href="http://editorial.jpress.co.uk/" />
<link rel="dns-prefetch" href="http://cdn.dynamicyield.com/" />
<link rel="dns-prefetch" href="http://plugin.mediavoice.com/" />
<base href="http://www.yorkshirepost.co.uk/">
<link rel="publisher" href="https://plus.google.com/+thescotsman" />

<meta property="fb:pages" content="316795048375439" />

<meta name="build" content="228"/>
	<meta name="responsive" content="true"/>

    	

	





<meta name="category" content="Sport">

<meta name="description" content="Visit now for the latest football news - direct from the Yorkshire Post and updated throughout the day." />

<meta name="sitename" content="Yorkshire Post"/>
<meta name="page path" content="Sport\Football"/>
<meta name="page type" content="Article"/>
<meta name="adPageType" content="Article Page"/>


		

						<title>Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ... - Yorkshire Post</title>
			
  <meta name="robots" content="index">
  <meta name="robots" content="ACAP allow-index">
  <meta name="DC.subject" content="Bradford City,Championship,Non League,Sheffield United">
	<meta name="description" content='A COLD, bleak and possibly quite wet November midweek evening may be in store for our Yorkshire sides in action tonight - but a positive result would certainly provide plenty of warmth and shelter.'>
	<meta property="og:title" content="Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ..."/>
	<meta property="og:description" content='A COLD, bleak and possibly quite wet November midweek evening may be in store for our Yorkshire sides in action tonight - but a positive result would certainly provide plenty of warmth and shelter.' />
	                    <meta property="og:image" content='http://res.cloudinary.com/jpress/image/fetch/w_300,f_auto,ar_3:2,c_fill/http://www.yorkshirepost.co.uk/webimage/1.8251551.1479813070!/image/image.jpg' />
        		<meta property="og:url" content='http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555' />
			 
	      <script type="application/ld+json">
    {"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555"},"headline":"Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ...","image":{"@type":"ImageObject","url":"http://res.cloudinary.com/jpress/image/fetch/w_620,f_auto,ar_3:2,c_fill/http://www.yorkshirepost.co.uk/webimage/1.8251551.1479813070!/image/image.jpg","height":441,"width":620},"datePublished":"2016-11-22T11:11:14Z","dateModified":"2016-11-22T11:11:14Z","author":{"@type":"Person","name":"Leon Wobschall"},"publisher":{"@type":"Organization","name":"Yorkshire Post","logo":{"@type":"ImageObject","url":"http://www.yorkshirepost.co.uk/assets/images/favicons/yorkshire/apple-touch-icon-60x60.png","width":60,"height":60}},"description":"A COLD, bleak and possibly quite wet November midweek evening may be in store for our Yorkshire sides in action tonight - but a positive result would certainly provide plenty of warmth and shelter."}
</script>

<link rel="stylesheet" href="/assets/css/ypos-core.css?v=228" />
						
            <link rel="stylesheet" type="text/css" href="/assets/css/ypos/article--responsive-3cols.css?v=228" />
    

		<link rel="stylesheet"  href="/assets/css/ypos/native-ad-preview-article--responsive.css?v=228" />

		<link rel="stylesheet" type="text/css" href="/assets/css/ypos/widgets--responsive.css?v=228" />

    
	<link rel="stylesheet" type="text/css" href="/assets/css/print.css?v=228" media="print" />

    	    <link rel="canonical" href="http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555" />
	
            <link rel="amphtml" href="http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555/amp" />
    

	<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>


<script type="text/javascript">
	var _jp_page = {"pageId":"18251555","gpt":{"unitName":"8057/yorkshire.jp/football","adPageTemplate":"article","adPageType":"Article Page","nav":"sport,football","RubiconAccountID":"11022","ftEnableGptApp":"true"},"weather":{"today":"heavyshowers","tomorrow":"cloudy"},"isTestSite":false,"isBetaSite":false,"isSponsoredArticle":false,"socialLinks":{"facebookUrl":"https://www.facebook.com/yorkshirepost.Newspaper","twitterUrl":"https://twitter.com/yorkshirepost","googlePlusUrl":"https://plus.google.com/115867896863002689115","yahooUrl":""},"appsLinks":{"googlePlayUrl":"https://play.google.com/store/apps/details?id\u003dcom.rumble.yorkshire_post","appleStoreUrl":"https://itunes.apple.com/gb/app/the-yorkshire-post/id1060115156?mt\u003d8"}}
	var siteKey = "ypos",
            wtSiteCode = "ypos",
            platform = "ASH",
            siteId = "2.14842",
            build = "228",
            siteStyle ="5",
            siteName = "Yorkshire Post";
</script>
    <link rel="dns-prefetch" href="https://use.typekit.net/" />

        
    <script type="text/javascript">
        var TypekitProxy = {
            loading: true,
            active: false,
            error: false
        };

        var TypekitConfig = {
          kitId: 'grm4pgt',
          scriptTimeout: 3000,
          active: function(){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.active === "function") {
                TypekitProxy.active();
            } else {
                TypekitProxy.active = true;
            }
          },
          inactive: function(e){
            TypekitProxy.loading = false;
            if (typeof TypekitProxy.error === "function") {
                TypekitProxy.error(e);
            } else {
                TypekitProxy.error = true;
            }
          }
        };
    </script>
        <script async="async" onload="clearTimeout(window.TypekitConfig.t); window.Typekit.load(window.TypekitConfig);" src="//use.typekit.net/grm4pgt.js"></script>

<script src="/assets/script/vendor/jquery-1.11.3.min.js?v=228"></script>
<script src="/assets/script/bundles/jquery.bundle.min.js?v=228"></script>
<script src="/assets/script/bundles/html5.bundle.min.js?v=228"></script>

	<script src="http://community.yorkshirepost.co.uk/static/ua/scripts/pluckApps.js?skipCSS=true"></script>

	
																														
	<script type="text/javascript" src="//libs.de.coremetrics.com/eluminate.js">
	</script>
	
	<script type="text/javascript">
	var Coremetrics = Coremetrics || {};
	Coremetrics.isCoremetricsDisabled = 'false';
	Coremetrics.coremetricsClientId = "50630000|YPOS";
	Coremetrics.isCoremetricsClientManaged = true;
	Coremetrics.coremetricsCollectionDomain = "data.de.coremetrics.com";
	Coremetrics.coremetricsCookieDomain = "yorkshirepost.co.uk";	

	Coremetrics.coremetricsCategoryId = " ";

	cmSetClientID("50630000|YPOS",true,"data.de.coremetrics.com","yorkshirepost.co.uk");		
	Coremetrics.coremetricsElementAttributes = "";
			Coremetrics.delayCoremetricsPageViewTag = false;
		
		Coremetrics.coremetricsPageId = "YPOS | Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ... 8251555";
		Coremetrics.coremetricsElementAttributes = "1-_-Article-_--_--_-{categories}-_--_-{searchPosition}-_--_-{pageOptimizationPlatform}-_-News-_-Leon.Wobschall1-_--_--_--_-{pageIdExploreAttribute}-_--_--_-{currentDate}-_-221116 | 11:11-_-17-_-67-_-0-_--_--_-ASH-_-Sport-_-Sport | Football-_-";

		var appendZero = function(nr) {
            if (nr < 10) {
                return '0' + nr;
            }
            return nr;
        };

        var getCurrentDate = function() {
            var currentDate = new Date();
            currentDate = new Date(currentDate.valueOf() + currentDate.getTimezoneOffset() * 60000);
            var day = appendZero(currentDate.getDate());
            var month = appendZero(currentDate.getMonth() + 1);
            var year = currentDate.getFullYear().toString().substring(2);
            var hour = appendZero(currentDate.getHours());
            var minutes = appendZero(currentDate.getMinutes());

            return "" + day + month + year + " | " + hour + ":" + minutes;
        };

        var pageOptimizationPlatform = Coremetrics.devicePlatform;
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageOptimizationPlatform}", Coremetrics.devicePlatform);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{pageIdExploreAttribute}", Coremetrics.coremetricsPageId);
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{searchPosition}", "");
		Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{currentDate}", getCurrentDate());
		
			Coremetrics.coremetricsElementAttributes = Coremetrics.coremetricsElementAttributes.replace("{categories}", "Bradford City | Championship | Non League | Sheffield United");
		
	</script>

	<script type="text/javascript" src="//nexus.ensighten.com/johnstonpress/production/Bootstrap.js?v=228"></script>

     <link rel="alternate" type="application/rss+xml" title="Football Feed" href="/rss/cmlink/1.7624115" />
     <link rel="alternate" type="application/rss+xml" title="Hull City Feed" href="/rss/cmlink/1.7624130" />
     <link rel="alternate" type="application/rss+xml" title="Leeds United Feed" href="/rss/cmlink/1.7624139" />
     <link rel="alternate" type="application/rss+xml" title="Sheffield United Feed" href="/rss/cmlink/1.7624154" />
     <link rel="alternate" type="application/rss+xml" title="Sheffield Wednesday Feed" href="/rss/cmlink/1.7624157" />
     <link rel="alternate" type="application/rss+xml" title="Barnsley FC Feed" href="/rss/cmlink/1.7624118" />
     <link rel="alternate" type="application/rss+xml" title="Bradford City Feed" href="/rss/cmlink/1.7624121" />
     <link rel="alternate" type="application/rss+xml" title="Doncaster Rovers Feed" href="/rss/cmlink/1.7624124" />
     <link rel="alternate" type="application/rss+xml" title="Huddersfield Town AFC Feed" href="/rss/cmlink/1.7624127" />
     <link rel="alternate" type="application/rss+xml" title="Middlesbrough FC Feed" href="/rss/cmlink/1.7624145" />
     <link rel="alternate" type="application/rss+xml" title="Rotherham United Feed" href="/rss/cmlink/1.7624151" />
     <link rel="alternate" type="application/rss+xml" title="York City Feed" href="/rss/cmlink/1.7624163" />
     <link rel="alternate" type="application/rss+xml" title="Non-League Football Feed" href="/rss/cmlink/1.7624148" />
     <link rel="alternate" type="application/rss+xml" title="International Football Feed" href="/rss/cmlink/1.7624133" />

<script async="async" type="text/javascript" src="/assets/script/comscore.js?v=228"></script>

	<script type="text/javascript">
		window._taboola = window._taboola || [];
				    _taboola.push({article:'auto'});
				!function (e, f, u) { e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'http://cdn.taboola.com/libtrc/johnstonpress-network/loader.js');
	</script>

<!-- End LegacyAppFragment name="Head" -->
<script async="false" src='//www.google.com/jsapi' type='text/javascript'></script>

      

      
	<link rel="apple-touch-icon" sizes="57x57" href="/assets/images/favicons/yorkshire/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/assets/images/favicons/yorkshire/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/assets/images/favicons/yorkshire/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/assets/images/favicons/yorkshire/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/assets/images/favicons/yorkshire/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/images/favicons/yorkshire/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/assets/images/favicons/yorkshire/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/images/favicons/yorkshire/apple-touch-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/images/favicons/yorkshire/apple-touch-icon-180x180.png">
	<link rel="icon" type="image/png" href="/assets/images/favicons/yorkshire/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="/assets/images/favicons/yorkshire/android-chrome-192x192.png" sizes="192x192">
	<link rel="icon" type="image/png" href="/assets/images/favicons/yorkshire/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/assets/images/favicons/yorkshire/favicon-16x16.png" sizes="16x16">
	<link rel="manifest" href="/assets/images/favicons/yorkshire/manifest.json">
	<link rel="shortcut icon" type="image/x-icon" href="/assets/images/favicons/yorkshire/favicon.ico">
	<meta name="msapplication-TileColor" content="#da532c">
	<meta name="msapplication-TileImage" content="/assets/images/favicons/yorkshire/mstile-144x144.png">
	<meta name="msapplication-config" content="/assets/images/favicons/yorkshire/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

            
      	        			
                          
                  
        
      </head>


<body id="jp" class="color-scheme--york">

    <script type="text/javascript">
    (function() {
      var ARTICLE_URL = window.location.href;
      var CONTENT_ID = 'everything';
      document.write(
        '<scr'+'ipt '+
        'src="//survey.g.doubleclick.net/survey?site=_jmxc6zfho6ejj2ynxeemhcxzc4'+
        '&amp;url='+encodeURIComponent(ARTICLE_URL)+
        (CONTENT_ID ? '&amp;cid='+encodeURIComponent(CONTENT_ID) : '')+
        '&amp;random='+(new Date).getTime()+
        '" type="text/javascript">'+'\x3C/scr'+'ipt>');
    })();
    </script>
    
                          <header >
	
                          
			    
				    				   	 	<div class="slab slab--commercial ">	
	<div class="slab__inner">
		
                          <nav >
	
                          <ul class="nav-commercial ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/cars"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshirepost.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshirepost.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpno_ypos"  target='_blank' title="Announcements" >Announcements</a>
		</li>
	</ul>
        
      </nav>                  <div class="user-account" id="user-account">
	<div class="user-account__sign-in-link hidden" id="loginRegisterPanel">
		<a href="#signin" id="login" class="ico-login capture_modal_open" onclick="return false;" title="Sign In">
			<span class="user-account--text">Sign In</span>
			<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
				<g id="XMLID_17_">
				 <g id="XMLID_35_">
				  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
				   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
				 </g>
				 <g id="XMLID_30_">
				  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
				   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
				    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
				   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
				 </g>
				</g>
			</svg>
		</a>
	</div>
	<div class="user-account__profile" id="profileLogoutPanel">
		<span class="user-account--text">Account</span>
		<svg version="1.1" id="Layer_1" class="user-account--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			  viewBox="0 0 23 22.6" style="enable-background:new 0 0 23 22.6;" xml:space="preserve">
			<g id="XMLID_17_">
			 <g id="XMLID_35_">
			  <path id="XMLID_18_" class="st0" d="M11.5,2c2.3,0,4.1,1.7,4.1,3.7c0,2.1-1.8,3.7-4.1,3.7c-2.3,0-4.1-1.7-4.1-3.7
			   C7.4,3.7,9.2,2,11.5,2 M11.5,0C8.1,0,5.4,2.6,5.4,5.7s2.7,5.7,6.1,5.7s6.1-2.6,6.1-5.7S14.9,0,11.5,0L11.5,0z"/>
			 </g>
			 <g id="XMLID_30_">
			  <path id="XMLID_13_" class="st0" d="M11.9,13.1c3.3,0,5.3,0.6,6.1,1c0.3,0.2,1.2,0.9,2.9,4.2c0.2,0.4,0.2,0.8,0,1.2
			   c-0.3,0.5-1.1,1.1-2.2,1.1H4.4c-1.1,0-1.9-0.6-2.2-1.1c-0.2-0.4-0.3-0.8-0.1-1.2c1.7-3.4,2.7-4,2.9-4.1C6.3,13.5,9,13.1,11.9,13.1
			    M11.9,11.1c-3.1,0-6.2,0.5-7.8,1.3c-1.3,0.7-2.6,2.8-3.7,5c-1.2,2.5,0.9,5.2,4.1,5.2h14.2c3.2,0,5.3-2.8,4-5.2
			   c-1.1-2.1-2.4-4.2-3.6-4.9C17.6,11.5,14.8,11.1,11.9,11.1L11.9,11.1z"/>
			 </g>
			</g>
		</svg>
	</div>
	<ul class="user-account__list">
		<li class="user-account__list-item user-account__list-item--user-name">
			Hello <span id="username"></span>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link" href="/profile" rel="nofollow" title="Edit Account">Edit Account</a>
		</li>
		<li class="user-account__list-item">
			<a class="user-account__list-item-link capture_end_session" id="logoutBtn" href="" title="Sign Out">Sign Out</a>
		</li>
	</ul>		
</div>                  	
<div class="site-search">
    <span>
    	<a class="site-search__toggle-btn" href="#" onclick="return false;" title="Search">
            <span class="site-search__toggle-btn--text">Search</span>
             <svg version="1.1" id="Layer_1" class="site-search__toggle-btn--icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
              viewBox="0 0 22.2 22.2" style="enable-background:new 0 0 22.2 22.2;" xml:space="preserve">
            <g id="XMLID_1_">
             <circle id="XMLID_33_" class="st0" cx="9.2" cy="9.2" r="8.2"/>
             <line id="XMLID_32_" class="st0" x1="21.5" y1="21.5" x2="14.7" y2="14.7"/>
            </g>
            </svg>
        </a>
    </span>
    <div class="site-search__inner">
    <form class="site-search__form" name="googleSiteSearch" id="searchForm_0" role="search" action="http://www.yorkshirepost.co.uk/search">
            <div class="site-search__title">Search The Yorkshire Post</div>
            <div class="site-search__close-btn">
                <svg class="svg-close-icon" version="1.1" x="0px" y="0px" viewBox="0 0 16 16" style="enable-background:new 0 0 16 16;" xml:space="preserve">
                    <polygon class="svg-close-icon__cross" points="16,1.5 14.5,0 8,6.5 1.5,0 0,1.5 6.5,8 0,14.5 1.5,16 8,9.5 14.5,16 16,14.5 9.5,8 "></polygon>
                </svg> 
            </div>
                        <input class="site-search__input-search" type="search" autofocus="true" id="searchInNav_0" name="query" autocomplete="off" value="">
            <input name="p" value="header" hidden />
            <button class="site-search__search-btn background-primary hover-shade-50" type="submit">Search</button>
        </form>
    </div>
</div>


<script type="text/javascript">
    var googleSearchSettings = {
        index: '0',
        cx: '001609609859640118778:SWTS',
        autocompleteLimit: '10',
        searchFormId: 'searchForm_0',
        searchTextId: 'searchInNav_0'
    };
</script>

        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=228"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--masthead ">	
	<div class="slab__inner">
		
                          
        
        	            	            	
                
					<noscript>
						<img src="http://editorial.jpress.co.uk/mastheads/NLYP-masthead-share-img.png" style="display:none"/>               
					</noscript>
				
			
                  
                        
        
        	            	            	
                
                    <a href="/"><svg version="1.1" class="masthead__svg" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="138 280.7 755.9 81.3" xml:space="preserve">
<g>
	<g class="masthead__svg--text">
		<path d="M798.9,358.2v-24.1l0.6-0.6h2.2l0.6,0.6c3.6,13.8,10.5,22.7,17.9,22.7c6.2,0,12.2-3.1,12.2-12.6
			c0-19.4-34.2-16.9-34.2-43.5c0-11.7,10.1-19.9,21.4-19.9c5.6,0,9.7,2.1,13.4,2.1c0.6,0,1-0.2,1.3-0.6h1.2l3.1,20.6l-0.5,0.6
			l-2.2,0.3l-0.7-0.5c-3-9.4-8.3-18.8-15.7-18.8c-5,0-10.6,3.9-10.6,11.5c0,16.3,34.2,17.7,34.2,41.8c0,12.7-8.4,23.3-22.3,23.3
			c-7.8,0-14.9-3.5-19.2-3.5c-0.7,0-1,0.2-1.4,0.6C800,358.2,798.9,358.2,798.9,358.2z"/>
		<path d="M767.1,357.3c7.4,0,14-7.6,14-36.4s-6.6-36.4-14-36.4s-14,7.6-14,36.4S759.8,357.3,767.1,357.3 M795.4,320.9
			c0,23.5-12.3,40.2-28.3,40.2c-16.1,0-28.3-16.7-28.3-40.2c0-23.6,12.2-40.2,28.3-40.2C783.1,280.7,795.4,297.3,795.4,320.9"/>
		<path d="M890.8,282.2l3.1,20.6l-0.5,0.6l-2.2,0.3l-0.6-0.5c-3-9.4-8-16.9-15.5-16.9h-0.9v62.9c0,6,2,7.4,5.5,7.4h0.9l0.6,0.6v2.2
			l-0.6,0.6h-26l-0.6-0.6v-2.3l0.6-0.6h0.9c3.5,0,5.5-1.2,5.5-7.3v-63h-1c-7.5,0-12.5,7.5-15.5,16.9l-0.6,0.5l-2.2-0.3l-0.5-0.6
			l3.1-20.6L890.8,282.2L890.8,282.2z"/>
		<path d="M419.9,358.2v-24.1l0.6-0.6h2.2l0.6,0.6c3.6,13.8,10.5,22.7,17.9,22.7c6.2,0,12.2-3.1,12.2-12.6
			c0-19.4-34.2-16.9-34.2-43.5c0-11.7,10.1-19.9,21.4-19.9c5.6,0,9.7,2.1,13.4,2.1c0.6,0,1-0.2,1.3-0.6h1.2l3.1,20.6l-0.5,0.6
			l-2.2,0.3l-0.6-0.5c-3-9.4-8.3-18.8-15.7-18.8c-5,0-10.6,3.9-10.6,11.5c0,16.3,34.2,17.7,34.2,41.8c0,12.7-8.4,23.3-22.3,23.3
			c-7.8,0-14.9-3.5-19.2-3.5c-0.7,0-1,0.2-1.4,0.6C421.1,358.2,419.9,358.2,419.9,358.2z"/>
		<path d="M278.6,357.3c7.4,0,14-7.6,14-36.4s-6.6-36.4-14-36.4s-14,7.6-14,36.4S271.2,357.3,278.6,357.3 M306.9,320.9
			c0,23.5-12.4,40.2-28.3,40.2c-16.1,0-28.3-16.7-28.3-40.2c0-23.6,12.2-40.2,28.3-40.2C294.5,280.7,306.9,297.3,306.9,320.9"/>
		<path d="M550.1,349.2c0,6,2,7.4,5.5,7.4h0.9l0.6,0.6v2.2l-0.6,0.6h-26l-0.6-0.6v-2.3l0.6-0.6h0.9c3.5,0,5.5-1.2,5.5-7.3v-56.3
			c0-6-2-7.5-5.5-7.5h-0.9l-0.6-0.6v-2.2l0.6-0.6h26l0.6,0.6v2.2l-0.6,0.6h-0.9c-3.5,0-5.5,1.3-5.5,7.4V349.2L550.1,349.2z"/>
		<path d="M524.7,356.6h-0.9c-3.5,0-5.5-1.3-5.5-7.4l0,0v-56.3c0-6,2-7.4,5.5-7.4h0.9l0.6-0.6v-2.2l-0.6-0.6h-26l-0.6,0.6v2.2
			l0.6,0.6h0.9c3.5,0,5.5,1.4,5.5,7.5v22.9h-20.7v-23c0-6,2-7.4,5.5-7.4h0.9l0.6-0.6v-2.2l-0.6-0.6h-26l-0.6,0.6v2.2l0.6,0.6h0.9
			c3.5,0,5.5,1.4,5.5,7.5v56.3c0,6-2,7.3-5.5,7.3h-0.9l-0.6,0.6v2.2l0.6,0.6h26l0.6-0.6v-2.3l-0.6-0.6h-0.9c-3.5,0-5.5-1.3-5.5-7.4
			l0,0V321h20.7v28.2c0,6-2,7.3-5.5,7.3h-0.9l-0.6,0.6v2.2l0.6,0.6h26l0.6-0.6v-2.2L524.7,356.6z"/>
		<path d="M238.9,285.5H238l-0.6-0.6v-2.2l0.6-0.6h19.2l0.6,0.6v2.2l-0.6,0.6h-0.5c-3.8,0-8.2,8.7-13.5,21.5l-7.8,18.4l0,0v23.7
			c0,6,2,7.4,5.5,7.4h0.9l0.6,0.6v2.2l-0.6,0.6h-26l-0.6-0.6v-2.2l0.6-0.6h0.9c3.5,0,5.5-1.2,5.5-7.3v-23.8l0,0l-13.5-32.5
			c-1.8-4.9-4-7.5-7.2-7.5h-0.9l-0.6-0.6v-2.2l0.6-0.6h26l0.6,0.6v2.2l-0.6,0.6h-0.9c-2.5,0-3.6,0.9-3.6,2.9c0,1.2,0.4,2.7,1.2,4.6
			l10.7,27l6.2-13.9c1.8-4.6,3.2-9.5,3.2-13.4C243.2,288.5,241.4,285.5,238.9,285.5"/>
		<path d="M364.8,359.9h24.5l0.6-0.6v-2.2l-0.6-0.6h-0.9c-3.5,0-5.5-1.3-5.5-7.4l0,0v-20.8l5.3-8.1l12.4,39.6h16.5l0.6-0.6v-2.1
			l-0.6-0.6h-0.9c-2.4,0-3-1.2-3.9-3.6l-14.9-47l3.2-5c5.1-9.3,12.4-15,15.5-15.4h0.5l0.6-0.6v-2.2l-0.6-0.6h-20.2l-0.6,0.6v2.2
			l0.6,0.6h0.9c1.7,0,3.4,1.4,3.4,4.3c0,2.3-1.3,6.2-4.5,10.9L383,321v-28.1c0-6,2-7.4,5.5-7.4h0.9l0.6-0.6v-2.2l-0.6-0.6h-26
			l-0.6,0.6v2.2l0.6,0.6h0.9c3.5,0,5.5,1.4,5.5,7.5v56.3c0,5.1-1.6,7.3-4,7.3h-0.9l-0.6,0.6v2.2L364.8,359.9z"/>
		<path d="M616.1,359.9l0.6-0.6v-2.2l-0.6-0.6h-0.5c-1.8,0-3.3-1.4-4-3.6c-1.9-6.2-4.6-14.6-5.8-18.4c-1.9-5.9-5.4-9.9-9.6-11.3
			c8.9-2.1,15.8-8.1,15.8-20.3c0-15.8-10.2-20.7-22.6-20.7h-27.7l-0.6,0.6v2.2l0.6,0.6h0.9c3.5,0,5.5,1.4,5.5,7.5v56.3
			c0,6-2,7.3-5.5,7.3h-0.9l-0.6,0.6v2.2l0.6,0.6h26l0.6-0.6v-2.4l-0.6-0.6h-0.9c-3.5,0-5.5-1.4-5.5-7.4v-25h2
			c4.1,0,7.1,4.6,9.2,11.3l7.6,24.5H616.1L616.1,359.9L616.1,359.9z M587.6,319.9h-6.3v-33.6h6.5c6.1,0,11.1,3,11.1,16.8
			C598.8,317.1,593.8,319.9,587.6,319.9"/>
		<path d="M362.1,359.9l0.6-0.6v-2.2l-0.6-0.6h-0.7c-1.8,0-3.3-1.4-4-3.6c-1.9-6.2-4.6-14.6-5.8-18.4c-1.9-5.9-5.4-9.9-9.6-11.3
			c8.9-2.1,15.8-8.1,15.8-20.3c0-15.8-10.2-20.7-22.6-20.7h-27.7l-0.6,0.6v2.2l0.6,0.6h0.9c3.5,0,5.5,1.4,5.5,7.5v56.3
			c0,6-2,7.3-5.5,7.3h-0.9l-0.6,0.6v2.2l0.6,0.6h26l0.6-0.6v-2.4l-0.6-0.6h-0.9c-3.5,0-5.5-1.4-5.5-7.4v-25h2
			c4.1,0,7.1,4.6,9.2,11.3l7.6,24.5H362.1L362.1,359.9L362.1,359.9z M333.4,319.9H327v-33.6h6.5c6.1,0,11.1,3,11.1,16.8
			C344.6,317.1,339.6,319.9,333.4,319.9"/>
		<path d="M618.9,359.9l-0.6-0.6v-2.2l0.6-0.6h0.7c2.4,0,4.2-1.8,4.2-7.3v-56.3c0-6.3-2-7.5-5.5-7.5h-0.9l-0.6-0.6v-2.2l0.6-0.6
			h45.3l3.1,20.6l-0.5,0.6l-2.2,0.3l-0.7-0.5c-3.3-10.1-11.2-16.9-19.2-16.9H638v31.1h3.4c4.8,0,8.9-4.8,8.9-10.7v-0.9l0.6-0.6h2.2
			l0.6,0.6v29l-0.6,0.6h-2.2l-0.6-0.6v-1c0-5.7-4.1-12.2-8.9-12.2H638v27.7c0,5.8,3.2,7.4,7,7.4c8.1,0,14.4-5.5,20-22.8l0.7-0.5
			l2.2,0.3l0.5,0.6l-3.9,25.6C664.3,359.9,618.9,359.9,618.9,359.9z"/>
		<path d="M706.1,322.2v-35.9l0,0l0,0h5.5c6,0,11.1,4.1,11.1,18s-5,17.9-11.2,17.9H706.1L706.1,322.2L706.1,322.2z M706.2,326.3h6
			c12.3,0,23.7-6.6,23.7-22.3c0-15.8-10.2-21.8-22.6-21.8h-7.1l0,0h-19.6l-0.6,0.6v2.2l0.6,0.6h0.9c3.5,0,5.5,1.4,5.5,7.4v56.3
			c0,6-2,7.3-5.5,7.3h-0.9l-0.6,0.5v2.2l0.6,0.6h26l0.6-0.6v-2.2l-0.6-0.6h-0.9c-3.5,0-5.5-1.3-5.5-7.4l0,0V326.3L706.2,326.3
			L706.2,326.3L706.2,326.3z"/>
	</g>
	<g>
		<rect class="masthead__svg--text-background" x="138" y="281.5"  width="51.6" height="80.5"/>
		<path class="masthead__svg--text-cutout" d="M138,362h51.6v-80.5H138V362z M179.5,350.9l-0.2,0.2h-0.9l-0.2-0.2v-0.4c0-1.4-0.5-2.2-2.9-2.2h-25.4v0.4c0,3,3,5,6.8,6.3
			l0.2,0.3l-0.1,0.9l-0.3,0.2l-8.3-1.3v-18.8l8.3-1.3l0.3,0.2l0.1,0.9l-0.2,0.3c-3.8,1.2-6.8,3.2-6.8,6.3v0.4h25.4l0,0
			c2.4,0,3-0.8,3-2.2v-0.4l0.2-0.2h0.9l0.2,0.2C179.5,340.4,179.5,350.9,179.5,350.9z M179.5,320.1l-0.2,0.2h-0.9l-0.2-0.2v-0.4
			c0-1.4-0.5-2.2-2.9-2.2h-11.4v8.4h11.4l0,0c2.4,0,3-0.8,3-2.2v-0.4l0.2-0.2h0.9l0.2,0.2v10.5l-0.2,0.2h-0.9l-0.2-0.2v-0.4
			c0-1.4-0.5-2.2-2.9-2.2h-22.7c-2.4,0-3,0.8-3,2.2v0.4l-0.2,0.2h-0.9l-0.2-0.2v-10.5l0.2-0.2h0.9l0.2,0.2v0.4c0,1.4,0.5,2.2,3,2.2
			h9.3v-8.4h-9.3c-2.4,0-3,0.8-3,2.2v0.4l-0.2,0.2h-0.9l-0.2-0.2v-10.5l0.2-0.2h0.9l0.2,0.2v0.4c0,1.4,0.5,2.2,3,2.2h22.7l0,0
			c2.4,0,3-0.8,3-2.2v-0.4l0.2-0.2h0.9l0.2,0.2C179.5,309.6,179.5,320.1,179.5,320.1z M179.5,306.7l-0.2,0.2h-0.9l-0.2-0.2v-0.3
			c0-1-0.8-1.7-2.9-1.7h-22.7c-2.4,0-3,0.8-3,2.2v0.4l-0.2,0.2h-0.9l-0.2-0.2v-17.9l8.3-1.3l0.3,0.2l0.1,0.9l-0.2,0.3
			c-4.1,1.3-6.8,4.5-6.8,7.7v2.2h12.5V298c0-1.9-1.9-3.6-4.3-3.6h-0.4l-0.2-0.2v-0.9l0.2-0.2h11.7l0.2,0.2v0.9l-0.2,0.2H169
			c-2.3,0-4.9,1.7-4.9,3.6v1.4h11.1c2.3,0,3-1.3,3-2.8c0-3.3-2.2-5.8-9.2-8.1l-0.2-0.3l0.1-0.9l0.3-0.2l10.3,1.6
			C179.5,288.7,179.5,306.7,179.5,306.7z"/>
	</g>
</g>
</svg>
</a>
                
            
                  
              
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=228"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--primary-navigation background-primary">	
	<div class="slab__inner">
		
                          <nav class="editorial-navigation background-primary">

	<span class="editorial-navigation-morecontainer fill-shade-50">
		<span class="editorial-navigation-morecontainer__more">			
			<span class="editorial-navigation-morecontainer__more--more">More</span>
			<span class="editorial-navigation-morecontainer__more--close">Close</span>
				<svg class="editorial-navigation-morecontainer__arrow" viewBox="0 0 24 24">
					<path d="M7,10L12,15L17,10H7Z"></path>
				</svg>
		</span>

		<svg class="editorial-navigation-morecontainer__hamburger" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" viewBox="0 0 24 24">
			<path d="M3,6H21V8H3V6M3,11H21V13H3V11M3,16H21V18H3V16Z"></path>]
		</svg>
	</span>
		<ul class="breadcrumbs background-primary">
    <li class="breadcrumbs__item--home">
        <a class="breadcrumbs__item--home_icon fill-primary hover-shade-50" title="Home" href="/">
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="16px" height="14px" viewBox="0 0 16 14" enable-background="new 0 0 16 14" xml:space="preserve">
                <path id="path4524" d="M0,6l8-6l8,6H7.787l0.206-4.409V5.84L0,6z"></path>
                <rect x="2" y="5" width="12" height="9"></rect>
            </svg>
        </a>
    </li>
            <li class="breadcrumbs__item tint-0 hover-shade-50">


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/"  title="Sport" >Sport</a>
</li>
                <li class="breadcrumbs__item tint-90 hover-shade-50">


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/"  title="Football" >Football</a>
</li>
                                    </ul>
	
    	
<ul class="contextual-menu tint-30">
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/football-fixtures-results"  title="Fixtures & Results" >Fixtures & Results</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/hull-city/"  title="Hull City" >Hull City</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/leeds-united/"  title="Leeds United" >Leeds United</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/sheffield-united/"  title="Sheffield United" >Sheffield United</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/sheffield-wednesday/"  title="Sheffield Wednesday" >Sheffield Wednesday</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/barnsley-fc/"  title="Barnsley FC" >Barnsley FC</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/bradford-city/"  title="Bradford City" >Bradford City</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/doncaster-rovers/"  title="Doncaster Rovers" >Doncaster Rovers</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/huddersfield-town/"  title="Huddersfield Town" >Huddersfield Town</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/middlesbrough-fc/"  title="Middlesbrough FC" >Middlesbrough FC</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/rotherham-united/"  title="Rotherham United" >Rotherham United</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/york-city/"  title="York City" >York City</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/non-league/"  title="Non-League" >Non-League</a>
		</li>
			<li class="nav-commercial__list-item tint-30 hover-shade-50">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/football/international/"  title="International" >International</a>
		</li>
	</ul>
	
    	
<ul class="link-tree background-primary hover-links-shade-50">
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/"  title="News" >News</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/politics/"  title="Politics" >Politics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/crime/"  title="Crime" >Crime</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/health/"  title="Health" >Health</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/education/"  title="Education" >Education</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/transport/"  title="Transport" >Transport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/environment/"  title="Environment" >Environment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/opinion/"  title="Opinion" >Opinion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/analysis/"  title="Analysis" >Analysis</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/showbiz/"  title="Showbiz" >Showbiz</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/campaigns/"  title="Campaigns" >Campaigns</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/national/"  title="National" >National</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/obituaries/"  title="Obituaries" >Obituaries</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/"  title="Sport" >Sport</a>
			<ul class="link-tree-secondary tint-90">
																			<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/rugby-league/"  title="Rugby League" >Rugby League</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/rugby-union/"  title="Rugby Union" >Rugby Union</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/cricket/"  title="Cricket" >Cricket</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/sports-talk/"  title="Sports Talk" >Sports Talk</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/athletics/"  title="Athletics" >Athletics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/basketball/"  title="Basketball" >Basketball</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/boxing/"  title="Boxing" >Boxing</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/cycling/"  title="Cycling" >Cycling</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/equestrian/"  title="Equestrian" >Equestrian</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/motorsport/"  title="F1 & Motor Sport" >F1 & Motor Sport</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/golf/"  title="Golf" >Golf</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/horse-racing/"  title="Horse Racing" >Horse Racing</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/ice-hockey/"  title="Ice Hockey" >Ice Hockey</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/olympics/"  title="Olympics" >Olympics</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/snooker/"  title="Snooker" >Snooker</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/squash/"  title="Squash" >Squash</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/tennis/"  title="Tennis" >Tennis</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/other-sports/"  title="Other Sports" >Other Sports</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/business/"  title="Business" >Business</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/business/markets/"  title="Markets" >Markets</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/business/business-talk/"  title="Business Talk" >Business Talk</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/business/retail/"  title="Retail" >Retail</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/business/commercial-property/"  title="Commercial Property" >Commercial Property</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/business/smes/"  title="SMEs" >SMEs</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/business/commentary/"  title="Commentary" >Commentary</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/homes/"  title="Homes" >Homes</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/fashion/"  title="Fashion" >Fashion</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/personal-finance/"  title="Personal Finance" >Personal Finance</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/gardening/"  title="Gardening" >Gardening</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/health-and-wellbeing/"  title="Health & Wellbeing" >Health & Wellbeing</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/gadgets-and-tech/"  title="Gadgets & Tech" >Gadgets & Tech</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/walks-and-cycling/"  title="Walks & Cycling" >Walks & Cycling</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/books/"  title="Books" >Books</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/travel/"  title="Travel" >Travel</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/cars"  title="Cars" >Cars</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a class='subject-theme1' href="http://www.yorkshirepost.co.uk/our-yorkshire/"  title="Our Yorkshire" >Our Yorkshire</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-yorkshire/people/"  title="People" >People</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-yorkshire/heritage/"  title="Heritage" >Heritage</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-yorkshire/discover-yorkshire/"  title="Discover Yorkshire" >Discover Yorkshire</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-yorkshire/your-yorkshire/"  title="Your Yorkshire" >Your Yorkshire</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a class='subject-theme2' href="http://www.yorkshirepost.co.uk/what-s-on/"  title="What's On" >What's On</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/what-s-on/hull-2017/"  title="Hull 2017" >Hull 2017</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/what-s-on/arts/"  title="Arts" >Arts</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/what-s-on/theatre/"  title="Theatre" >Theatre</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/what-s-on/cinema/"  title="Cinema" >Cinema</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/what-s-on/dining-out/"  title="Dining Out" >Dining Out</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/what-s-on/comedy/"  title="Comedy" >Comedy</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/what-s-on/exhibitions/"  title="Exhibitions" >Exhibitions</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/what-s-on/music/"  title="Music" >Music</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a class='subject-theme3' href="http://www.yorkshirepost.co.uk/country-life/"  title="Country Life" >Country Life</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/country-life/rural-news/"  title="Rural News" >Rural News</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/country-life/farming/"  title="Farming" >Farming</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/country-life/country-style/"  title="Country Style" >Country Style</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/country-life/country-pursuits/"  title="Country Pursuits" >Country Pursuits</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/country-life/equestrian/"  title="Equestrian" >Equestrian</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a class='subject-theme4' href="http://www.yorkshirepost.co.uk/future-yorkshire/"  title="Future Yorkshire" >Future Yorkshire</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/future-yorkshire/northern-powerhouse/"  title="Northern Powerhouse" >Northern Powerhouse</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/future-yorkshire/technology/"  title="Technology" >Technology</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/future-yorkshire/research/"  title="Research" >Research</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/future-yorkshire/investment/"  title="Investment" >Investment</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/future-yorkshire/retail/"  title="Retail" >Retail</a>
					</li>
										</ul>
		</li>
						<li class="link-tree__item link-tree__section-title background-primary hover-shade-50">
				


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/"  title="Our Region" >Our Region</a>
			<ul class="link-tree-secondary tint-90">
												<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/west-yorkshire-and-the-dales/"  title="West Yorkshire and The Dales" >West Yorkshire and The Dales</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/south-yorkshire/"  title="South Yorkshire" >South Yorkshire</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/north-yorkshire-moors-and-coast/"  title="North Yorkshire, Moors and Coast" >North Yorkshire, Moors and Coast</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/east-yorkshire/"  title="East Yorkshire" >East Yorkshire</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/south-yorkshire/barnsley/"  title="Barnsley" >Barnsley</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/east-yorkshire/beverley/"  title="Beverley" >Beverley</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/west-yorkshire-and-the-dales/bradford/"  title="Bradford" >Bradford</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/south-yorkshire/doncaster/"  title="Doncaster" >Doncaster</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/east-yorkshire/driffield/"  title="Driffield" >Driffield</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/west-yorkshire-and-the-dales/halifax/"  title="Halifax" >Halifax</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/west-yorkshire-and-the-dales/huddersfield/"  title="Huddersfield" >Huddersfield</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/east-yorkshire/hull/"  title="Hull" >Hull</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/west-yorkshire-and-the-dales/leeds/"  title="Leeds" >Leeds</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/south-yorkshire/rotherham/"  title="Rotherham" >Rotherham</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/north-yorkshire-moors-and-coast/scarborough/"  title="Scarborough" >Scarborough</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/south-yorkshire/sheffield/"  title="Sheffield" >Sheffield</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/east-yorkshire/the-wolds/"  title="The Wolds" >The Wolds</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/west-yorkshire-and-the-dales/wakefield/"  title="Wakefield" >Wakefield</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/north-yorkshire-moors-and-coast/whitby/"  title="Whitby" >Whitby</a>
					</li>
																<li class="link-tree__item link-tree-secondary__item hover-shade-50">
						


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/our-region/north-yorkshire-moors-and-coast/york/"  title="York" >York</a>
					</li>
										</ul>
		</li>
	</ul>
	
</nav>
<script type="text/javascript" async="async" src="/assets/script/modules/scotsman/coremetrics-navigation.min.js?v=228"></script>
        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=228"></script>
				   					 
			        
      </header>                  
			    
				    				   	 	<div class="slab slab--leaderboard ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotTopBanner" class="ad-gpt adGPTTag">
            </div>
                              
                            <div id="adSlotWallpaper" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=228"></script>
				   					 
			        
      
                <div class="essentials main-content" role="main">
            <div class="container main-container">

                          	<script type="text/javascript" src="/assets/script/minified/taboola/taboola.min.js?v=228"></script>
	

    <div id="taboola-above-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-above-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "descender-v2",
                placement: "Above Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-above-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-above-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
        
      <main role="main" id="main" class="main">
		
  <div class="logger" style="display:none;">
    <script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.8251555&amp;d=/2.14842/2.32847/2.32823';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>  </div>
    
<article role="article" class="article" data-require="modules/article-responsive">	
	<header class="article__header">	
		<hgroup class="article_heading">
			<h1 class="article__title">Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ...</h1>
		</hgroup>
					
					<figure class="lead-image article__lead-image">
				
												<div class="image image--responsive lead-image__image">
									<img class="img image__img lead-image__img cld-responsive" alt="." data-src="http://res.cloudinary.com/jpress/image/fetch/w_auto,f_auto,ar_3:2,c_fill/http://www.yorkshirepost.co.uk/webimage/1.8251551.1479813070!/image/image.jpg" src="data:image/png;base64,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"
					title="." />
								</div>
								<figcaption class="image-caption lead-image__caption">
					<h4 class="h4 image-caption__text" data-ellipsize-height="54">
						.
					</h4>
				</figcaption>
							</figure>
					
			</header>
			<aside class="aside article__aside">
		<div class="aside__content">
			<div class="article__meta">
                                                				                                                <!-- Article Byline -->
				<div class="byline article__byline byline--has-image">
                                            <div class="byline__author-image-container">
                                                    <a href="http://www.yorkshirepost.co.uk/author/Leon.Wobschall1">
                                <img  class="byline__author-image" src="http://editorial.jpress.co.uk/web/AuthorBio/Images/101/profile.png?w=520&h=520&mode=stretch"/>
                            </a>
                                                </div>
                                        <div class="byline__author-info-container">
                        <div class="byline__author-name-container" title="by Leon Wobschall" rel="author">
                                                            <a href="http://www.yorkshirepost.co.uk/author/Leon.Wobschall1">
                                    <h4 class="byline__author-name byline__author-name">Leon Wobschall</h4>
                                </a>
                                                    </div>
                        <div class="byline__author-contact-list">
                                                                                                    <h5 class="byline__author-contact-list-item">
                                <a class="byline__author-contact-list-item-link byline_author-contact-list-item-link--email" href="mailto:leon.wobschall@jpress.co.uk">Email</a>
                            </h5>
                                                </div>
                     </div>
				</div>
								<!-- Article Timestamp -->

				
                
								
				<div class="article__timestamp article__timestamp--same-day">
					<time class="timestamp timestamp--published" datetime="Tuesday 22 November 2016" pubdate="">
                        <span class="timestamp__time">11:11</span>

                                                    <span class="timestamp__date">Tuesday 22 November 2016</span>
                                            </time>

									</div>				
			</div>
		</div> 
	</aside>		<section class="section article__section">
		<div class="main-slot">
		
                          

	<script type="text/javascript" src="/assets/script/minified/jpdna.sharetool-min.js?v=228"></script>
<script type="text/javascript" src="/assets/script/jp-coremetrics-shareWidget.js"></script>

	<section class="sharetool">
	<ul id="shareTool" class="sharetool__list sharetool__list--4">
			<li class="sharetool__item">
		<a role="button" 
	title="Share on Facebook"
	class="sharetool__facebook" 
	href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.yorkshirepost.co.uk%2Fsport%2Ffootball%2Ftuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555"
	target="_blank"
	data-provider="facebook"
	data-base-share-url="https://www.facebook.com/sharer/sharer.php?u="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555">
	<span class="sharetool__icon fb-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		 <a role="button" 
    title="Share on Twitter"
	class="sharetool__twitter"
	href="https://twitter.com/intent/tweet?text=Tuesday+Night+Tasters%3A+What+lies+in+store+for+Bradford+City%2C+Sheffield+United%2C+York+City+and+Guiseley+...&url=http%3A%2F%2Fwww.yorkshirepost.co.uk%2Fsport%2Ffootball%2Ftuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555"
	target="_blank"
	data-provider="twitter"
	data-base-share-url="https://twitter.com/intent/tweet?text="
	data-window-height="300"
	data-window-width="500"
	data-tweet-text="Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ..."
	data-share-link="http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555">
	<span class="sharetool__icon twitter-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share on Google+"
	href="https://plus.google.com/share?url=http%3A%2F%2Fwww.yorkshirepost.co.uk%2Fsport%2Ffootball%2Ftuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555" 
	class="sharetool__gplus"
	target="_blank"
	data-provider="gplus"
	data-base-share-url="https://plus.google.com/share?url="
	data-window-height="500"
	data-window-width="500"
	data-url-to-share="http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555">
	<span class="sharetool__icon gplus-icon">
	</span>
</a>
		</li>
			<li class="sharetool__item">
		<a role="button"
	title="Share via email"
	class="sharetool__email"
	href="mailto:?subject=Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ...&body=http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555"
	data-provider="email"
	data-base-share-url="mailto:?"
	data-email-subject="Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ..."
	data-email-body="http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555">
	<span class="sharetool__icon email-icon">
	</span>
</a>		</li>
		</ul>
</section>
	
<script type="text/javascript">
	window.onload = function () {
		$(".sharetool a").sharetool();
	};
	var requestParam = "$m.request.httpRequest.getParameter('articleId')";
	var index = requestParam.indexOf("-");
	var conversionEventParam = "ContentId(1.8251555)";
	var pointIndex = conversionEventParam.indexOf(".");
	var articleID = conversionEventParam.substring(pointIndex + 1, conversionEventParam.length - 1);
</script>

        
      		</div>
				    									</section>
		

	<section class="article-content article__content" >
				
		<!-- Comments CTA -->
						<div class="article__cta">
		    <a class="comments-cta" href="javascript:;" onclick="document.location.hash='comments-area';">
													<span class="comments-cta__count">0</span>
								<div class="comments-cta__icon-container">
					<svg class="comments-cta__icon fill-primary" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="30.028px" height="30.022px" viewBox="0 0 30.028 30.022" enable-background="new 0 0 30.028 30.022" xml:space="preserve">
						<path d="M15.018,0C6.729,0,0,6.719,0,15.012c0,8.291,6.727,15.011,15.018,15.011s15.011-6.72,15.011-15.011
						C30.025,6.719,23.309,0,15.018,0z M22.086,19.032c0,0.359-0.289,0.646-0.645,0.646h-7.07l-1.844,2.104
						c-0.232,0.269-0.613,0.271-0.849,0l-1.812-2.104H8.581c-0.356,0-0.645-0.289-0.645-0.646v-8.348c0-0.359,0.288-0.648,0.646-0.648
						h12.855c0.358,0,0.645,0.291,0.645,0.648L22.086,19.032L22.086,19.032z"></path>
					</svg>
				</div>
				<span class="comments-cta__title">Have your say</span>
			</a>
		</div>
				<!-- END Comments CTA -->

        
    <div class="p402_premium">
		<h3 class="article__lead"><!--PSTYLE=WINT text intro--><p>A COLD, bleak and possibly quite wet November midweek evening may be in store for our Yorkshire sides in action tonight - but a positive result would certainly provide plenty of warmth and shelter.</p></h3>

				<p>Weather permitting, Bradford City, Sheffield United and York City will take the field for home matches, while Guiseley head to Cumbria to face Barrow. There are incentives for all. Here’s our midweek take.</p><div class="p402_hide"><script src="//cdn.playbuzz.com/widget/feed.js"></script><div data-recommend="false" data-game-info="false" data-comments="false" data-shares="true"  class="pb_feed" data-game="ypnsport10/tuesday-night-tasters" ></div></div><div class="p402_hide">
                            <div id="adSlotArticleBody1_MobileOnly" class="ad-gpt adGPTTag">
            </div>
            </div>
        
    </div>
    <script type="text/javascript">
    try { _402_Show(); } catch(e) {}
    </script>
		<span id="article__content-bottom"></span>

			</section>
	<section class="section article__section">
		<div class="second-slot">
					
                              <span class="nativeAdArticle" style="float: left;"
        data-size="1x2"
        data-unitname="/3948/yorkshire.jp/native"	data-label="Article"
        data-categories="" data-status="enabled"
        data-dfpId="8057" data-overlay=""
        data-dfpSiteCode="yorkshire.jp"
        data-isResponsiveSite="true"
        >
    </span>
                  

    <div id="taboola-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-b-v2",
                placement: "Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  

    <div id="taboola-mobile-below-article-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-mobile-below-article-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "alternating-thumbnails-d-v2",
                placement: "Mobile Below Article Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-mobile-below-article-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-mobile-below-article-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside4" class="ad-gpt adGPTTag">
            </div>
                    
      												<div><a id="comments-area" name="comments-area"></a></div>
		<div id="comments" 
			data-plckCommentOnKeyType="article" 
			data-plckCommentOnKey="ASH.1.8251555" 
			data-plckArticleTitle="Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ..." 
			data-plckSort="TimeStampDescending" 
			data-plckArticleUrl="http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555" 
			data-plckItemsPerPage="15" 
			data-plckDiscoverySection="NLYP.d" 
			data-plckDiscoveryCategories="Bradford City,Championship,Non League,Sheffield United">
			<div id="pluck-comments">
			</div>
			<div id="pluck-mobile">
			</div>
		</div>
					<script type="text/javascript" src="/assets/script/minified/pluck/pluck-responsive.min.js?v=228"></script>
				<script type="text/javascript">//require(["modules/pluck-responsive"], 
		//function(PluckController){
			var pluck = new PluckController({
				plckCommentOnKeyType: "article", 
				plckCommentOnKey: "ASH.1.8251555",
				plckArticleTitle: "Tuesday Night Tasters: What lies in store for Bradford City, Sheffield United, York City and Guiseley ...",
				plckSort : "TimeStampDescending",
				plckArticleUrl: "http://www.yorkshirepost.co.uk/sport/football/tuesday-night-tasters-what-lies-in-store-for-bradford-city-sheffield-united-york-city-and-guiseley-1-8251555",
				plckItemsPerPage : "15", 				plckDiscoverySection: "NLYP.d",
				plckDiscoveryCategories: "Bradford City,Championship,Non League,Sheffield United"
			});
		//});
		</script>
			</section>

</article>
			<script type="text/javascript" src="/assets/script/minified/article-responsive-min.js?v=228"></script>
	
	<script type="text/javascript" src="/assets/script/minified/sharetool-animation.min.js?v=228"></script>
</main>
<!-- thirdSlot -->
<aside class="aside main__aside">
	<div class="third-slot article-third-slot">
	
                          
                            <div id="adSlotAside1" class="ad-gpt adGPTTag">
            </div>
                              

    <div id="taboola-right-rail-thumbnails-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-v2",
                placement: "Right Rail Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("desktop" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  
                            <div id="adSlotAside2" class="ad-gpt adGPTTag">
            </div>
                              
			    
				    						<div id="trendingStoriesContainer1"></div>
<script type="text/javascript">
    
	jQuery('#trendingStoriesContainer1').load('/ajax?action=loadTrendingNowChartbeat&id=7.175730.1478189241', function(response) {
        var show_slab_title = (response.trim().length > 5);
		if(show_slab_title){
			jQuery("#slab_title_trendingnow").show();
		}
		$(".js-ellipsize").ellipsize();
		$(".js-unveil").unveil();       	
		if($.cloudinary !== undefined) {
			$.cloudinary.responsive();
		}
	});
</script>				    				 
			                  

    <div id="taboola-right-rail-thumbnails-recirc-title" class="taboola-right-rail__title"></div>
    <div id="taboola-right-rail-thumbnails-recirc" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "organic-thumbnails-rr",
                placement: "Right Rail Thumbnails Recirc",
                target_type: "mix"
            };

                            taboolaObject.container = "taboola-right-rail-thumbnails-recirc";
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + 'taboola-right-rail-thumbnails-recirc' + "-title");
                            taboolaContainer.append("More from Sport");
                    } else {
            if ("mix" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=228"/>
	<section id="dynamic-yield" class="dynamic-yield">
		
		<div class="dy">
			<div class="dy-header"></div>
			<ul class="dy__items">
				<div class="editorial-dynamicyield">
				</div>
			</ul>
			<div class="dy-footer"></div>
		</div>
		
	</section>
                  

    <div id="-title" class="taboola-right-rail__title"></div>
    <div id="" class="taboola"></div>

    <script type="text/javascript">
        window._taboola = window._taboola || [];
                    var isResponsiveSite = true;
        
        var pushTaboolaObject = function(){
            var taboolaObject = {
                mode: "thumbnails-a-escalator-v2",
                placement: "Mobile Escalator Thumbnails",
                target_type: "mix"
            };

                            taboolaObject.slider = true;
                        _taboola.push(taboolaObject);
        }
        if (isResponsiveSite){
            pushTaboolaObject();
            var taboolaContainer = $("#" + '' + "-title");
                            taboolaContainer.append("");
                    } else {
            if ("mobile" === Taboola().getPlatform()){
                pushTaboolaObject();
            }
        }
    </script>
                  	<link rel="stylesheet" href="/assets/css/legacy/modules/dynamic-yield.css?v=228"/>
	<div class="promotional-dynamicyield">
	</div>
                  
                            <div id="adSlotAside3" data-sticky="true" class="ad-gpt adGPTTag">
            </div>
                    
      	</div>
</aside>
<script type="text/javascript">
	if(typeof JP != "undefined" && typeof JP.DartAdverts != "undefined" && typeof JP.DartAdverts.postscribeAdverts == "function") {
		JP.DartAdverts.postscribeAdverts();
	}
</script>

	
    <p class="back-to-top noPrintable"><a href="#">Back to the top of the page</a></p>
</div>

        </div>
    

                          
			    
				    				   	 	<div class="slab slab--bottommobilebanner ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
                            <div id="adSlotBottomBanner" class="ad-gpt adGPTTag">
            </div>
                    
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=228"></script>
				   					 
			                  	<script src="/assets/script/vendor/cloudinary/jquery.cloudinary.min.js?v=228"></script>
	<script type="text/javascript">
		var cld_breakpoints = function(width) {
	        return 100 * Math.ceil(width / 100);
	    };

	    $.cloudinary.config({breakpoints: cld_breakpoints, responsive_use_breakpoints: true, responsive_debounce: 200});
	    $.cloudinary.responsive();
	</script>
<script type="text/javascript">
	var JP = JP || {};
	JP.nativeContentPropertyId = "NA-YORKPOST-11237121";
	JP.currentPageName = "Football".toLowerCase();
</script>

	
        <script async="async" src="http://cdn.mediavoice.com/nativeads/script/jpress/native-ads-live.js?v=228"></script>


<script type="text/javascript" src="/assets/script/modules/mobileBottomBannerStickyRes.js?v=228"></script>
<div class="nocontent janrain-templates">
	<script type="text/javascript">
	var janrain = janrain || {};
	janrain.settings = janrain.settings || {};
	janrain.settings.capture = janrain.settings.capture || {};


		janrain.settings.appUrl = "https://login.johnstonpress.co.uk";
	janrain.settings.capture.appId = "5fddfkxcr97snu52z7e2huc9au";
	janrain.settings.capture.captureServer = "https://johnstonpress.janraincapture.com";
	janrain.settings.capture.clientId = "jhjdczp6se9w6nt5jr3unp9vt28jv4bn";

	janrain.settings.packages = ['login', 'capture'];

	// Janrain Social providers
	janrain.settings.providers = [
		'facebook',
		'twitter',
		'googleplus',
		'yahoo',
		'amazon'];
	// --- Engage Widget

	janrain.settings.language = 'en-US';
	janrain.settings.tokenUrl = 'http://localhost/';
	janrain.settings.tokenAction = 'event';
	janrain.settings.borderColor = '#ffffff';
	janrain.settings.backgroundColor = '#ffffff';
	janrain.settings.fontFamily = 'Helvetica, Lucida Grande, Verdana, sans-serif';
	janrain.settings.width = 300;
	janrain.settings.actionText = ' ';

	// --- Engage Widget

	janrain.settings.noProvidersCss = true;
	janrain.settings.actionText = ' ';
	janrain.settings.showAttribution = false;
	janrain.settings.borderRadius = '0';
	janrain.settings.fontColor = '';
	janrain.settings.modalBorderColor = '#000000';

	janrain.settings.capture.redirectUri = 'http://' + window.location.hostname + '/reset-password';

	//  janrain.settings.capture.clientId = '2kmt4qem4kna2bexpycwk7n6dqusytqq';
	janrain.settings.capture.flowVersion = 'HEAD';
	janrain.settings.capture.registerFlow = 'socialRegistration';
	janrain.settings.capture.setProfileCookie = true;
	janrain.settings.capture.keepProfileCookieAfterLogout = true;

	janrain.settings.capture.noStyling = true;
	janrain.settings.capture.modalCloseHtml = '&times;';
	janrain.settings.capture.noModalBorderInlineCss = true;
	janrain.settings.capture.stylesheets = false;
	janrain.settings.capture.modalBorderRadius = 1;

	janrain.settings.capture.responseType = 'token';
	janrain.settings.capture.returnExperienceUserData = ['displayName', 'email', 'pluckUserID', 'sites'];

	// --- Federate

	janrain.settings.capture.federate = false;

	// --- Load URLs

	janrain.cms = janrain.cms || {};
	janrain.cms.siteKey= "ypos";
	janrain.cms.httpsLoadUrl= "https://rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpLoadUrl= "http://widgets-cdn.rpxnow.com/load/login.johnstonpress.co.uk";
	janrain.cms.httpsShareLoadUrl= "https://rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.httpShareLoadUrl= "http://widget-cdn.rpxnow.com/js/lib/login.johnstonpress.co.uk/widget.js";
	janrain.cms.janrainTimeoutInSeconds= "5";

	// --- page-specific settings ------------------------------------------
	janrain.settings.capture.flowName = 'standard';	

	janrain.settings.capture.recaptchaPublicKey = '6LeVKb4SAAAAAGv-hg5i6gtiOV4XrLuCDsJOnYoP';
	janrain.settings.capture.captchaDisabled = 'false';

	var captchaDate = new Date();
	captchaDate.setDate(captchaDate.getDate() + 10);

	janrain.settings.capture.skip_recaptcha_string = 'HYjkuYhVBtGFVrst';
	janrain.settings.capture.skip_recaptcha_until = captchaDate.getFullYear() + "-" + captchaDate.getMonth() + "-" +captchaDate.getDate();

	var screenName = "";
	</script>

	<script src="/assets/script/janrain/janrain.min.js?v=228"></script>
<script src="/assets/script/modules/janrain_new/init-login.js?v=228"></script>

<!-- Capture widget screens -->
<!-- Login - SignIn Template -->
<div style="display:none;" id="signIn">
    <div class="janrain-modal janrain-modal--signin">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
            <div class="janrain-content">
                <div class="janrain-column janrain-column--left">
                    <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                      {* loginWidget *}
                </div>
                <div class="janrain-column janrain-column--right">
                    <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>

                    <label for="capture_signIn_form_item_traditionalSignIn_emailAddress"
                           class="label_IE janrain-content__label"></label>

                    {* traditionalSignIn_emailAddress *}
                    <label for="capture_signIn_traditionalSignIn_password"
                           class="label_IE janrain-content__label"></label>
                    {* traditionalSignIn_password *}
                </div>
            </div>


            <div class="janrain-footer">
                <div class="janrain-column janrain-column--right">
                    {* traditionalSignIn_signInButton *}
                    <a href="javascript:void(0)" data-capturescreen="forgotPassword" class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
                </div>
                <div class="janrain-column janrain-column--left">
                    <a class="janrain-footer__link signIn-RegisterButton" href="javascript:void(0)" data-capturescreen="traditionalRegistration">
                        No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                    </a>
                </div>
            </div>

        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - SignIn Template -->
<!-- Login - Return Traditional Template -->
<div style="display:none;" id="returnTraditional">
    <div class="janrain-modal janrain-modal--return-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                    {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>

            <div class="janrain-column janrain-column--right">
                <h3 id="traditionalWelcomeName" class="janrain-content__header janrain-content__header--center">Welcome
                    back!</h3>
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_emailAddress">
                    Email Address
                </label>
                {* traditionalSignIn_emailAddress *}
                <label class="label_IE" for="capture_returnTraditional_traditionalSignIn_password">Password</label>
                {* traditionalSignIn_password *}
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>    <!-- /END Login - Return Traditional Template -->

<!-- Login - Return Social Template -->
<div style="display:none;" id="returnSocial">
    <div class="janrain-modal janrain-modal--return-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign in</h2>
        </div>

        {* #userInformationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <h3 class="janrain-content__header janrain-content__header--center">Sign in socially</h3>
                {* loginWidget *}
                <div class="capture_centerText switchLink jrForgot">
                    <a href="#" data-cancelcapturereturnexperience="true">Use another account</a>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__header janrain-content__header--center">with your email address</h3>
                {* traditionalSignIn_emailAddress *}
                {* traditionalSignIn_password *}
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
                <a href="#" data-capturescreen="forgotPassword"
                   class="janrain-footer__jr-forgot">Forgot your password?<span class="janrain-footer__link--register color-primary"> Reset it here.</span></a>
            </div>
            <div class="janrain-column janrain-column--left">
                <a class="janrain-footer__link signIn-RegisterButton" href="#" data-capturescreen="traditionalRegistration">
                    No account yet? <span class="janrain-footer__link--register color-primary">Register Now.</span>
                </a>
            </div>
        </div>
        {* /userInformationForm *}
    </div>
</div>
<!-- /END Login - Return Social Template -->

<!-- Register - Traditional Template -->
<div style="display:none;" id="traditionalRegistration">
    <div class="janrain-modal janrain-modal--traditional-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Registration</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Please fill in the remaining fields below to complete your registration</h3>
        </aside>

        {* #registrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* traditionalRegistration_firstName *}
                {* traditionalRegistration_lastName *}
                {* traditionalRegistration_emailAddress *}
                {* traditionalRegistration_password *}
                {* traditionalRegistration_passwordConfirm *}
                {* traditionalRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* traditionalRegistration_jpCommsOptIn *}</span>
                </div>

                <small class="terms">
                    <p>By registering you are agreeing to the <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a> of the website.
                    </p>
                </small>

                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_id" value="">
                                    {* traditionalRegistration_captcha *}
                            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn">
                    Back to previous screen
                </a>
            </div>
        </div>
        {* /registrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<!-- /END Register - Traditional Template -->

<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="janrain-register-capture__jr-right">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                                    <p>Registering with Yorkshire Post means you're ok with our <a
                            href="http://www.johnstonpress.co.uk/terms-conditions"
                            target="_blank">terms and conditions.</a>
                    </p>
                </small>
                <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
                                <div class="janrain-register-register-screen">
                    {* socialRegistration_captcha *}
                </div>
                            </div>

        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left" data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>

    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>

<!-- /END Register - Social Template -->
<!-- Register - Social Template -->
<div style="display:none;" id="socialRegistration">
    <div class="janrain-modal janrain-modal--social-registration">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Almost Done!</h2>
        </div>

        {* #socialRegistrationForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                {* socialRegistration_firstName *}
                {* socialRegistration_lastName *}
                {* socialRegistration_emailAddress *}
                {* socialRegistration_displayName *}
            </div>

            <div class="janrain-column janrain-column--right">
                <div class="capture_checkbox">
                    <span style="display:inline-block" id="jpCheckbox">{* socialRegistration_jpCommsOptIn *}</span>
                </div>
                <small class="terms">
                    <p>
                        By registering you are agreeing to the
                        <a href="http://www.johnstonpress.co.uk/terms-conditions" target="_blank">Terms and Conditions
                        </a> of the website.
                    </p>
                </small>
            </div>

            <input type="hidden" name="recaptcha_response_field" id="recaptcha_response_field_social_id" value="">
            {* socialRegistration_captcha *}
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* createAccountButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" data-capturescreen="signIn" class="capture_backButton">&larr; Back to previous screen</a>
            </div>
        </div>
        {* /socialRegistrationForm *}
    </div>
    <script type="text/javascript">
        document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
    </script>
</div>
<script type="text/javascript">
    document.getElementById("recaptcha_response_field_social_id").value = janrain.settings.capture.skip_recaptcha_string;
</script>
<!-- /END Register - Social Template -->

<!-- Register - Verification Template -->
<div style="display:none;" id="registrationNewVerification">
    <div class="janrain-modal janrain-modal--registration-new-verification">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Thank You For Registering</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text" id="emailSentConfirmation">
               Welcome to Yorkshire Post
            </h3>
        </aside>

        <div class="janrain-content" id="confirmation">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-user-picture">
                    <a href="/profile">
                        <img id="regVerificationPhoto" class="janrain-user-picture--register-photo" src="/assets/images/user-default.png" alt="user-image">
                    </a>
                    <a href="/profile" id="registeredUsername"></a>
                </div>
                <div id="emailSentSuccess" style="display: none">You're almost there.We've just sent a confirmation email to
                    <span id="registeredEmail"></span>.
                    Check it out to confirm your registration.
                </div>
                <div id="emailSentFailed" style="display: none">We are unable to send your welcome email at this time.
                    <br/>
                    Please try again later by clicking the resend welcome email link from your profile page.
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-content__wrapper--narrow">
                <a class="capture_btn" href="/profile">CHECK OUT MY PROFILE</a>
            </div>
            <a class="janrain-footer__jr-forgot" href="/">No thanks, take me to the homepage</a>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>
</div>
<!-- /END Register - Verification Template -->
<!-- Login - Forgot Password Template -->
<div style="display:none;" id="forgotPassword">
    <div class="janrain-modal janrain-modal--forgot-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Forgotten your password?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your email and we'll send you a link to reset your password.
            </h3>
        </aside>

        {* #forgotPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_forgotPassword_forgotPassword_sendButton"
                           data-capturefield="forgotPassword_sendButton"
                           value="Reset My Password" type="submit"
                           class="capture_forgotPassword_sendButton capture_btn capture_primary"
                           name="forgotPassword_sendButton" data-capturescreenname="forgotPassword">
                </div>
            </div>
        </div>
        {* /forgotPasswordForm *}

    </div>
</div>

<!-- /END Login - Forgot Password Template -->

<!-- Login - Forgot Password Success Template -->
<div style="display:none;" id="forgotPasswordSuccess">
    <div class="janrain-modal janrain-modal--forgot-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset Your Password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Login - Forgot Password Success Template -->

<!-- Login - Reset Password Template -->
<div style="display:none;" id="resetPasswordSuccess">
    <div class="janrain-modal janrain-modal--reset-password-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Your password has been changed</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Password has been successfully updated.
            </h3>
        </aside>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" data-capturescreen="signIn" class="capture_btn capture_primary">
                        Sign in</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCode">
    <div class="janrain-modal janrain-modal--reset-password-request-code">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We didn't recognise that password reset code.
                Enter your email address to get a new one.
            </h3>
        </aside>

        {* #resetPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    {* forgotPassword_sendButton *}
                </div>
            </div>
        </div>
        {* /resetPasswordForm *}
    </div>
</div>

<div style="display:none;" id="resetPasswordRequestCodeSuccess">
    <div class="janrain-modal janrain-modal--reset-password-request-code-success">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                We've sent an email with instructions to create a new password.
                Your existing password has not been changed.
            </h3>
        </aside>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <a href="javascript:void(0)" onclick="janrain.capture.ui.modal.close()"
                       class="capture_btn capture_primary">Close</a>
                </div>
            </div>
        </div>
    </div>
</div>

<div style="display:none;" id="resetPassword">
    <div class="janrain-modal janrain-modal--reset-password">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Reset your password</h2>
        </div>
        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                Enter your new password.
            </h3>
        </aside>
        {* newPasswordForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* newpassword *}
                    {* newpasswordConfirm *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--full janrain-column--centered">
                <div class="janrain-content__wrapper--narrow">
                    <input id="capture_resetPassword_capture_submit" data-capturefield="submitButton" value="Done"
                           type="submit" class="capture_capture_submit capture_btn capture_primary"
                           name="capture_submit"
                           data-capturescreenname="resetPassword">
                </div>
            </div>
        </div>
        {* /newPasswordForm *}
    </div>
</div>
<!-- /END Login - Reset Password Template -->

<!-- Register - Merge Accounts Template -->
<div style="display:none;" id="mergeAccounts">
    {* mergeAccounts {"custom": true} *}
    <div class="janrain-modal janrain-modal--merge-social">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Is this you?</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div class="janrain-content__text--merge-details">
                    {| foundExistingAccountText |}.
                    Either connect these accounts, or create new one using a different email address.
                </div>
                <div class="janrain-popup janrain-popup--more-info">
                    <a href="#" class="janrain-popup__link">
                        {| moreInfoText |}
                    </a>

                    <div class="janrain-popup__tooltip janrain-tooltip">
                        <div class="janrain-tooltip__arrow janrain-tooltip__arrow--bottom"></div>
                        {| moreInfoHoverText |}
                    </div>
                </div>

            </div>
            <div class="janrain-column janrain-column--right">
                <div class="janrain-provider">
                    <div class="janrain-provider__details">
                        <div class="janrain-provider__title">
                            <span
                                class="capture_mergeProvider janrain-provider-icon-24 janrain-provider-icon-{| existing_provider_lowerCase |}"></span>
                            {| existing_provider |}
                        </div>
                        <div class="janrain-provider__name">{| existing_displayName |}</div>
                        <div class="janrain-provider__name">{| current_emailAddress |}</div>
                    </div>
                    <div class="janrain-provider__photo">
                        {| rendered_existing_provider_photo |}
                    </div>
                    <div class="janrain-provider__created">
                        Created at {| existing_createdDate |}
                    </div>
                </div>
            </div>
            <div class="janrain-column janrain-column--full">
                <div class="capture_form_item">
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="1" checked="checked"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_1_0"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| connectLegacyRadioText |}
                            </span>
                        </label>
                    </div>
                    <div class="capture_checkbox  capture_checkbox--janrain-merge">
                        <label for="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1">
                            <input type="radio" name="mergeAccounts_mergeRadio" value="2"
                                   id="capture_mergeAccounts_mergeAccounts_mergeRadio_2_1"
                                   class="capture_input_checkbox"/>
                            <span class="custom-checkbox"></span>
                            <span class="janrain-content__text--label">
                                {| createRadioText |}
                                {| current_provider |}
                            </span>
                        </label>
                    </div>
                </div>
                <div class="capture_tip" style="display:none;"></div>
                <div class="capture_tip_validating" data-elementname="mergeAccounts_mergeRadio">Validating</div>
                <div class="capture_tip_error" data-elementname="mergeAccounts_mergeRadio"></div>

            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {| connect_button |}
                {| create_button |}
            </div>

            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="signIn"> Back to previous screen</a>
            </div>
        </div>
    </div>
</div>


<div style="display:none;" id="traditionalAuthenticateMerge">
    <div class="janrain-modal janrain-modal--merge-traditional">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Sign In To Complete Account Merge</h2>
        </div>
        <div id="traditionalMergeContent" style="display: none;">
            <aside class="janrain-aside">
                <h3 class="janrain-aside__text">
                    It looks like you're already registered
                </h3>
            </aside>

            <div class="janrain-content janrain-content--upper">
                <div class="janrain-column janrain-column--full">
                    <p class="janrain-content__text--merge-traditional">
                        <span id="usedEmail">Email</span> is already registered with <span id="alreadyRegisteredSite">OtherSite</span>.
                        You'll be able to use the same account on <span id="currentSite">current Site</span>.
                        Alternatively, you can create a new account with another email address.
                    </p>
                </div>
            </div>
        </div>

        {* #tradAuthenticateMergeForm *}
        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    {* traditionalSignIn_emailAddress *}
                    {* mergePassword *}
                </div>
            </div>
        </div>

        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                {* traditionalSignIn_signInButton *}
            </div>
            <div class="janrain-column janrain-column--left">
                <a href="#" class="janrain-footer__link janrain-footer__link--with-arrow-left"
                   data-capturescreen="traditionalRegistration"> Create new account</a>
            </div>
        </div>
        {* /tradAuthenticateMergeForm *}
    </div>
</div>
<!-- /END Register - Merge Accounts Template -->
<!-- Register - Preferences Template -->
<div style="display:none;" id="preferencesScreen">
    <div class="janrain-modal janrain-modal--preferences-screen">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Newsletter Preferences</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">Congratulations, you're now registered! Let us know what news and updates you want to hear about and we'll send them straight to your inbox.</h3>
            <a href="#" onclick="janrain.capture.ui.modal.close(); return false;" class="janrain-aside__centerText">No thanks, take me straight to the site.</a>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--left">
                <div id="dailyNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Daily Newsletter</h3>
                    <p id="dailyDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_dailyNewsletters">
                                            </ul>
                </div>
                
                <div id="additionalNewslettersContainer" style="display:none;">
                    <h3 class="janrain-content__title">Additional Newsletter</h3>
                    <p id="additionalDescription" class="janrain-content__text"/>
                    <ul class="capture_checkbox white_background_color" id="register_additionalOptions">
                                            </ul>
                </div>
            </div>
            <div class="janrain-column janrain-column--right">
                <h3 class="janrain-content__title">Where do you live?</h3>

                <p class="janrain-content__text">Enter your postcode so we can keep you up-to-date with the latest local news and exciting deals.</p>

                <div class="capture_form_item capture_text janrain-ragister-preferences__capture_text">
                    <input id="pref_postcode" value="" type="text" class="capture_text_input" maxlength="10" name=""
                           placeholder="Enter Postcode">

                    <div class="capture_tip_error" style="display: none; float:none;">Please provide a valid UK postcode</div>
                </div>
            </div>

        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="subscribeSubmitButton" class="capture_btn capture_primary"
                        type="submit" value="Subscribe" name="subscribeSubmitButton"
                        onclick="UserPreferencesLogic.updatePreferences();">Done
                </button>
            </div>
        </div>

    </div>
</div>
<!-- /END Register - Preferences Template -->
<!-- Register - All Ready Registered Template -->
<div style="display:none;" id="allreadyRegistered" class="janrain-capture-ui capture-ui-content">
    <div class="janrain-modal janrain-modal--allready-registered">
        <div class="janrain-header">
            <h2 class="janrain-header__text">Already Registered</h2>
        </div>

        <aside class="janrain-aside">
            <h3 class="janrain-aside__text">
                It looks like you're already registered.
            </h3>
        </aside>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <p>
                    <span id="alreadyRegisteredEmail"></span> is already registered with
                    <span id="alreadyRegisteredLatestSite"></span>.
                    You will be able to use the same account on <span id="alreadyRegisteredCurrentSite"></span>.
                    Alternatively, you can create a new account with another email address.
                </p>

                <div id="capture_returnTraditional_form_item_traditionalSignIn_emailAddress"
                     class="capture_form_item capture_email capture_form_item_traditionalSignIn_emailAddress capture_error"
                     data-capturefield="undefined" data-capturescreenname="returnTraditional"><input
                        id="capture_returnTraditional_traditionalSignIn_emailAddress"
                        data-capturefield="traditionalSignIn_emailAddress" value="" type="email"
                        class="capture_traditionalSignIn_emailAddress capture_text_input" placeholder="email address"
                        name="traditionalSignIn_emailAddress" data-capturescreenname="returnTraditional">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_emailAddress">Validating
                    </div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_emailAddress">Email address is
                        required.
                    </div>
                </div>
                <div id="capture_returnTraditional_form_item_traditionalSignIn_password"
                     class="capture_form_item capture_password capture_form_item_traditionalSignIn_password"
                     data-capturefield="undefined"><input id="capture_returnTraditional_traditionalSignIn_password"
                                                          data-capturefield="traditionalSignIn_password" value=""
                                                          type="password"
                                                          class="capture_traditionalSignIn_password capture_text_input"
                                                          placeholder="password" name="traditionalSignIn_password">

                    <div class="capture_tip" style="display:none;"></div>
                    <div class="capture_tip_validating" data-elementname="traditionalSignIn_password">Validating</div>
                    <div class="capture_tip_error" data-elementname="traditionalSignIn_password"></div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--right">
                <button id="capture_returnTraditional_traditionalSignIn_signInButton"
                        class="capture_secondary capture_traditionalSignIn_signInButton capture_btn capture_primary"
                        type="submit" data-capturefield="traditionalSignIn_signInButton" value="Sign In"
                        name="traditionalSignIn_signInButton" data-capturescreenname="returnTraditional">
                    GET INTO WOW NOW
                </button>
            </div>
            <div class="janrain-column janrain-column--left">
                <a id="alreadyRegisteredClosing">Create a new account</a>
            </div>
        </div>

        <a href="#" class="janrain_modal_closebutton" onclick="janrain.capture.ui.modal.close();" style="">&times;</a>
    </div>


    <script>
        $('#alreadyRegisteredClosing, #allreadyRegistered .janrain_modal_closebutton').click(function () {
            $("#allreadyRegistered").css("display", "none");
            janrain.capture.ui.modal.open("signIn");
            document.getElementById("capture_traditionalSignIn_createButton").click();
        });
        $('#allreadyRegistered #capture_returnTraditional_traditionalSignIn_signInButton').click(function () {
            console.log("... signing in");
            console.log("open newsletter preferences");
        });
    </script>
    <!-- /END Register - All Ready Registered Template -->

</div><!-- Profile - Email Sent Template -->
<div style="display:none;" id="profileEmailSent" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Thank you for registering</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profileEmailSentConfirmation" class="janrain-content__text" style="display:none;">
                            We have sent a confirmation email to <span id="confirmationTo"></span>. Please check your email
                            and click on the link to activate your account.
                        </div>

                        <div id="profileEmailSentFailed" class="janrain-content__text" style="display:none;">
                            We are unable to process your request at this time. Please try again later.
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-column janrain-column--full janrain-column--centered">
                        <div class="janrain-content__wrapper--narrow">
                            <button id="emailSentCloseButton" class="capture_secondary capture_closeButton capture_btn_half capture_btn capture_primary"
                                    type="submit" value="save" data-dismiss="modal" aria-label="Close">Close
                            </button>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Email Sent Template -->

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmail"></div>

<!-- Profile - Verify Email Template -->
<div style="display:none;" id="verifyEmailSuccess">
    <div class="janrain-modal janrain-modal--verifi-email-success">
        <div class="janrain-header">
        	            <h2 class="janrain-header__text">Welcome to Yorkshire Post</h2>
        </div>

        <div class="janrain-content">
            <div class="janrain-column janrain-column--full">
                <div class="janrain-content__verify-message janrain-content__verify-message--success">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Congratulations, you've just sealed the deal! Sign in to your profile now to get started.
                    </div>
                    <div class="janrain-content__text janrain-content--signed-in">
                        That's it, you're all done! Close this window to start browsing the site now
                        or click here to go to your profile
                    </div>
                </div>
                <div class="janrain-content__verify-message janrain-content__verify-message--error">
                    <div class="janrain-content__text janrain-content--signed-out">
                        Unfortunately that verification link has expired. To get a new one,
                        just sign in to your profile now and resend the verification email.
                    </div>

                    <div class="janrain-content__text janrain-content--signed-in">
                        Unfortunately that verification link has expired. To get a new one, just resend the verification
                        email by going to your profile page.
                    </div>
                </div>
            </div>
        </div>
        <div class="janrain-footer">
            <div class="janrain-column janrain-column--centered janrain-column--full">
                <div class="janrain-content__wrapper--narrow">
                    <a href="#" class="capture_btn capture_primary capture_closeButton janrain-content--signed-in">
                        Take me to my profile
                    </a>
                    <a href="#" class="capture_btn capture_primary capture_signInButton janrain-content--signed-out">
                        Sign in
                    </a>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Verify Email Template -->
<!-- Profile - Errors -->
<div style="display:none;" id="janrainError" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Error</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="janrainErrorDescription" class="janrain-content__text">
                            
                        </div>
                    </div>
                </div>
                <!--
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                    </div>
                </div>
                -->
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
<!-- Profile - Photo Manager -->
<div style="display:none;" id="profilePhotoManager" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-photo-manager">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Profile Photo</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div id="profilePicture"></div>

                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Photo Manager --><!-- Profile - Remove Linked Account -->
<div style="display:none;" id="removeLinkedAccount" class="modal janrain-capture-ui capture-ui-content capture_screen_container">
    <div class="modal-dialog">
        <div class="modal-content">
            <span href="#" class="janrain_modal_closebutton" data-dismiss="modal" aria-label="Close">×</span>
            <div class="janrain-modal janrain-modal--profile-email-sent">
                <div class="janrain-header">
                    <h2 class="janrain-header__text">Remove Linked Account?</h2>
                </div>
                <div class="janrain-content">
                    <div class="janrain-column janrain-column--full">
                        <div class="janrain-content__text">
                            Are you sure you want to remove this linked account?
                        </div>
                    </div>
                </div>
                <div class="janrain-footer">
                    <div class="janrain-modal janrain-column janrain-column--right">
                        <button id="close-capture__btn" class="capture_btn--yes capture_btn capture_primary">Yes</button>
                        <!-- <button class="capture_btn capture_primary" data-index="1">Yes</button> -->
                    </div>
                    <div class="janrain-modal janrain-column janrain-column--left">
                        <a id="" class="capture_btn--cancel janrain-footer__link" href="javascript:void(0)">
                            Cancel
                        </a>
                        <!-- <button class="capture_btn capture_primary" data-index="0">Cancel</button> -->
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<!-- /END Profile - Remove Linked Account -->
</div>


                          <footer  role="footer" >
	
                          
			    
				    				   	 	<div class="slab slab--footer ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block social__block">
	
                          
			    
				    				   	 	<div class="social--links">
	
                          <h3 class="block--title" title="Join Us On">Join Us On</h3>

<ul>

<li>
    <a href="https://www.facebook.com/yorkshirepost.Newspaper" rel="nofollow" title="Facebook" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    	<g>
    		<g>
    			<path d="M32.004,0C14.325,0,0,14.324,0,31.998S14.325,64,32.004,64C49.676,64,64,49.672,64,31.998S49.682,0,32.004,0z
    				 M40.629,19.795c0,0-2.918,0-4.076,0c-1.433,0-1.729,0.585-1.729,2.087c0,1.248,0,3.612,0,3.612h5.805l-0.572,6.337h-5.264v18.968
    				h-7.532V31.923h-3.923v-6.429h3.923c0,0,0-0.927,0-5.07c0-4.756,2.53-7.231,8.119-7.231c0.915,0,5.212,0,5.212,0L40.629,19.795
    				L40.629,19.795z"></path>
    		</g>
    	</g>
    	</svg>
    </a>
</li>

<li>
    <a href="https://twitter.com/yorkshirepost" rel="nofollow" title="Twitter" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
    <g>
    	<g>
    		<path d="M32.002,0C14.327,0,0,14.324,0,31.997C0,49.671,14.327,64,32.002,64C49.675,64,64,49.677,64,31.997
    			C63.994,14.324,49.666,0,32.002,0z M45.538,25.879c0.407,9.378-6.369,19.829-18.354,19.829c-3.65,0-7.055-1.108-9.907-2.993
    			c3.429,0.418,6.848-0.566,9.568-2.759c-2.827-0.054-5.211-1.985-6.029-4.638c1.004,0.205,2.007,0.144,2.913-0.111
    			c-3.101-0.645-5.255-3.531-5.171-6.636c0.878,0.496,1.855,0.788,2.928,0.834c-2.876-1.982-3.705-5.905-2.012-8.897
    			c3.189,4.023,7.949,6.689,13.331,6.953c-0.942-4.166,2.131-8.185,6.299-8.185c1.853,0,3.533,0.81,4.715,2.1
    			c1.475-0.297,2.869-0.844,4.119-1.62c-0.479,1.557-1.519,2.867-2.852,3.694c1.307-0.159,2.561-0.518,3.708-1.048
    			C47.889,23.761,46.797,24.934,45.538,25.879z"></path>
    	</g>
    </g>
    </svg>
    </a>
</li>

<li>
	<a href="https://plus.google.com/115867896863002689115" rel="nofollow" title="Google Plus" target="_blank"><svg version="1.1" id="Layer_1" class="icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="64px" height="64px" viewBox="0 0 64 64" enable-background="new 0 0 64 64" xml:space="preserve">
		<g id="miu_5_">
			<path id="circle-social_google-plus_glyph" d="M41.848,33.229h-4.923v-2.46h4.923v-4.923h2.461v4.923h4.922v2.46h-4.922v4.924
				h-2.461V33.229z M31.998,64C49.673,64,64,49.67,64,32.002C64,14.326,49.673,0,31.998,0C14.326,0,0,14.326,0,32.002
				C0.002,49.67,14.328,64,31.998,64z M31.733,17.63c1.046,0.861,3.233,2.686,3.233,6.145c0,3.36-1.913,4.958-3.821,6.456
				c-0.593,0.59-1.276,1.227-1.276,2.228c0,1.003,0.684,1.555,1.183,1.956l1.639,1.274c2.002,1.686,3.82,3.232,3.82,6.373
				c0,4.271-4.138,8.592-11.961,8.592c-6.598,0-9.78-3.143-9.78-6.508c0-1.641,0.817-3.959,3.502-5.549
				c2.822-1.736,6.643-1.953,8.689-2.095c-0.637-0.821-1.366-1.683-1.366-3.09c0-0.771,0.227-1.227,0.454-1.772
				c-0.5,0.043-0.999,0.092-1.456,0.092c-4.819,0-7.55-3.603-7.55-7.145c0-2.093,0.955-4.416,2.912-6.097
				c2.593-2.136,5.688-2.499,8.143-2.499h9.372l-2.91,1.638H31.733L31.733,17.63z M29.827,29.184c1.045-1.045,1.137-2.503,1.137-3.32
				c0-3.275-1.958-8.373-5.733-8.373c-1.183,0-2.455,0.59-3.187,1.506c-0.772,0.953-1.002,2.179-1.002,3.36
				c0,3.052,1.775,8.103,5.686,8.103C27.871,30.463,29.1,29.916,29.827,29.184z M28.509,37.83c-0.364-0.044-0.592-0.044-1.047-0.044
				c-0.408,0-2.865,0.092-4.776,0.728c-1.001,0.361-3.91,1.457-3.91,4.682c0,3.229,3.137,5.552,8.007,5.552
				c4.365,0,6.688-2.093,6.688-4.91C33.465,41.512,31.965,40.285,28.509,37.83z"></path>
	</g>
	</svg>
	</a>
</li>

</ul>        
      </div>
				    				 
			        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="slab__block navigation__block">
	
                          <nav  role="nav" >
	
                          
			    
				    				   	 	<div class="main--links">
	
                          <h3 class="block--title" title="Explore">Explore</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/news/"  title="News" >News</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/sport/"  title="Sport" >Sport</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/business/"  title="Business" >Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/lifestyle/"  title="Lifestyle" >Lifestyle</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	   	     

		<a class='ext-link' href="http://foodanddrink.yorkshirepost.co.uk/"  target='_blank' title="Food and Drink" rel='nofollow'>Food and Drink</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a class='subject-theme1' href="http://www.yorkshirepost.co.uk/our-yorkshire/"  title="Our Yorkshire" >Our Yorkshire</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a class='subject-theme2' href="http://www.yorkshirepost.co.uk/what-s-on/"  title="What's On" >What's On</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a class='subject-theme3' href="http://www.yorkshirepost.co.uk/country-life/"  title="Country Life" >Country Life</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a class='subject-theme4' href="http://www.yorkshirepost.co.uk/future-yorkshire/"  title="Future Yorkshire" >Future Yorkshire</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="more--links">
	
                          <h3 class="block--title" title="More from The Yorkshire Post">More from The Yorkshire Post</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://announce.jpress.co.uk/?source=jpno_ypos"  target='_blank' title="Announcements" >Announcements</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshirepost.co.uk/bingo"  target='_blank' title="Bingo" >Bingo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://yorkshirepost.jpphotosales.co.uk/"  target='_blank' title="Buy a Photo" >Buy a Photo</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.localcompanions.co.uk/yorkshirepost"  target='_blank' title="Dating" >Dating</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshirepost.co.uk/archive"  target='_blank' title="Digital Archive" >Digital Archive</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshirepost.co.uk/findit"  target='_blank' title="Directory" >Directory</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.wow247.co.uk/travel/"  target='_blank' title="Holidays" >Holidays</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/jobs"  title="Jobs" >Jobs</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://local.yorkshirepost.co.uk/"  target='_blank' title="Local Guide" >Local Guide</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/cars"  title="Cars" >Cars</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshirepost.co.uk/property"  target='_blank' title="Property" >Property</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshirepost.co.uk/public-notices"  target='_blank' title="Public Notices" >Public Notices</a>
		</li>
	</ul>
        
      </div>
				    				 
			                  
			    
				    				   	 	<div class="useful--links">
	
                          <h3 class="block--title" title="Useful Links">Useful Links</h3>
<ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	     

		<a  href="http://www.yorkshirepost.co.uk/contact-us"  title="Contact us" >Contact us</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="
				http://www.jplocalbusiness.co.uk/?ref=YP&utm_source=yorkshire-post&utm_medium=news-site-referral&utm_term=ros&utm_content=homepage&utm_campaign=footer
			"  target='_blank' title="Advertise My Business" >Advertise My Business</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshirepost.co.uk/advertise-with-us"  target='_blank' title="Place your ads" >Place your ads</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="https://www.localsubsplus.co.uk/YPN"  target='_blank' title="Subscribe" >Subscribe</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.yorkshirepost.co.uk/advertise"  target='_blank' title="Advertising" >Advertising</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      </nav>        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=228"></script>
				   					 
			                  
			    
				    				   	 	<div class="slab slab--legal ">	
	<div class="slab__inner">
		
                          
			    
				    				   	 	<div class="slab__block">
	
                          
        
        	            	            	<p>©
				<span id="footer-year"> 2016
				</span>									
			Johnston Publishing Ltd. All rights reserved.</p>
                  
                        <ul class=" ">
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/terms-conditions"  target='_blank' title="Terms and Conditions" >Terms and Conditions</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/disclaimer"  target='_blank' title="Disclaimer" >Disclaimer</a>
		</li>
			<li class="nav-commercial__list-item ">
			


  	    	      
	      	      
	      	      	      	   	     

		<a class='ext-link' href="http://www.johnstonpress.co.uk/cookies-policy"  target='_blank' title="Cookies Policy" >Cookies Policy</a>
		</li>
	</ul>
        
      </div>
				    				 
			        
      	</div>
</div>
	<script async="async" src="/assets/script/bundles/responsive.async.min.js?v=228"></script>
				   					 
			        
      </footer>        
      
<script async="async" src="/assets/script/bundles/footer.bundle.min.js?v=228"></script>
        
      
                          
	        
      


<script>
	var _gaq=[['_setAccount','UA-XXXXX-X'],['_trackPageview']];
	(function(d,t){var g=d.createElement(t),s=d.getElementsByTagName(t)[0];
		g.src=('https:'==location.protocol?'//ssl':'//www')+'.google-analytics.com/ga.js';
		s.parentNode.insertBefore(g,s)}(document,'script'));
</script>


                          
        
        	            	            	
				
				<!-- START Nielsen Online SiteCensus V6.0 -->
				<!-- COPYRIGHT 2011 Nielsen Online -->
				<script type="text/javascript">
				  (function () {
					var d = new Image(1, 1);
					d.onerror = d.onload = function () {
					  d.onerror = d.onload = null;
					};
					d.src = ["//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&cg=0&cc=1&si=", escape(window.location.href), "&rp=", escape(document.referrer), "&ts=compact&rnd=", (new Date()).getTime()].join('');
				  })();
				</script>
				<noscript>
				  <div>
					<img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=uk-305805h&amp;cg=0&amp;cc=1&amp;ts=noscript"
					width="1" height="1" alt="" />
				  </div>
				</noscript>
				<!-- END Nielsen Online SiteCensus V6.0 -->
				
			
                  
              
      
										
																																																															
		
		<script type='text/javascript'>
		var _sf_async_config = {};
		
		/** CONFIGURATION START **/
		
		_sf_async_config.uid = 56174;
		_sf_async_config.domain = 'yorkshirepost.co.uk';
		_sf_async_config.path = "www.yorkshirepost.co.uk"+window.location.pathname;

					_sf_async_config.sections = "Sport, Football";
			_sf_async_config.authors = "Leon Wobschall";
				
		/** CONFIGURATION END **/
		
		(function() {
			function loadChartbeat() {
				window._sf_endpt = (new Date()).getTime();
				var e = document.createElement('script');
				e.setAttribute('language', 'javascript');
				e.setAttribute('type', 'text/javascript');
				e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
				document.body.appendChild(e);
			}
			var oldonload = window.onload;
			window.onload = (typeof window.onload != 'function') ? loadChartbeat
					: function() {
						oldonload();
						loadChartbeat();
					};
		})();
	</script>

</body>
</html>