<!DOCTYPE html><html lang="en" i-amphtml-layout i-amphtml-no-boilerplate transformed="self;v=1"><head data-sourceid><meta charset="utf-8"><meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1"><title>Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame | Yorkshire Post</title><meta name="description" content="Uncertainty prevails as to the identity of the next Hull City manager."><link rel="canonical" href="https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665"><script type="text/javascript" data-script-priority="highest">(function() {
    const gptScript = document.createElement('script')
    gptScript.type = 'text/javascript'
    gptScript.async = true
    gptScript.src = 'https://www.googletagservices.com/tag/js/gpt.js'
    const s = document.getElementsByTagName('script')[0]
    s.parentNode.insertBefore(gptScript, s)
  })();</script><script data-script-priority="highest">function _typeof(t){return(_typeof="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(t){return typeof t}:function(t){return t&&"function"==typeof Symbol&&t.constructor===Symbol&&t!==Symbol.prototype?"symbol":typeof t})(t)}!function(){var t=function(){var t,e,o=[],n=window,r=n;for(;r;){try{if(r.frames.__tcfapiLocator){t=r;break}}catch(t){}if(r===n.top)break;r=n.parent}t||(!function t(){var e=n.document,o=!!n.frames.__tcfapiLocator;if(!o)if(e.body){var r=e.createElement("iframe");r.style.cssText="display:none",r.name="__tcfapiLocator",e.body.appendChild(r)}else setTimeout(t,5);return!o}(),n.__tcfapi=function(){for(var t=arguments.length,n=new Array(t),r=0;r<t;r++)n[r]=arguments[r];if(!n.length)return o;"setGdprApplies"===n[0]?n.length>3&&2===parseInt(n[1],10)&&"boolean"==typeof n[3]&&(e=n[3],"function"==typeof n[2]&&n[2]("set",!0)):"ping"===n[0]?"function"==typeof n[2]&&n[2]({gdprApplies:e,cmpLoaded:!1,cmpStatus:"stub"}):o.push(n)},n.addEventListener("message",(function(t){var e="string"==typeof t.data,o={};if(e)try{o=JSON.parse(t.data)}catch(t){}else o=t.data;var n="object"===_typeof(o)?o.__tcfapiCall:null;n&&window.__tcfapi(n.command,n.version,(function(o,r){var a={__tcfapiReturn:{returnValue:o,success:r,callId:n.callId}};t&&t.source&&t.source.postMessage&&t.source.postMessage(e?JSON.stringify(a):a,"*")}),n.parameter)}),!1))};"undefined"!=typeof module?module.exports=t:t()}();</script><link rel="preload" href="/fonts/merriweather-700.woff2" as="font" type="font/woff2" crossorigin><link rel="preload" href="https://cdn.privacy-mgmt.com/unified/wrapperMessagingWithoutDetection.js" as="script"><link rel="preconnect" href="https://johnston.grapeshot.co.uk"><link rel="preconnect" href="https://www.googletagservices.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="https://ads.rubiconproject.com"><link rel="preconnect" href="https://consent.yorkshirepost.co.uk"><link rel="preconnect" href="https://tags.crwdcntrl.net"><link rel="preconnect" href="https://bcp.crwdcntrl.net"><link rel="dns-prefetch" href="https://tags.crwdcntrl.net"><link rel="dns-prefetch" href="https://bcp.crwdcntrl.net"><link rel="preconnect" href="https://widgets.outbrain.com"><meta name="robots" content="max-image-preview:large"><meta name="theme-color" content="#222"><meta name="category" content="Football"><meta name="sitename" content="Yorkshire Post"><meta name="page path" content="/sport/football"><meta name="page type" content="Article"><meta name="adPageType" content="Article Page"><meta property="og:locale" content="en_GB"><meta property="og:image" content="https://www.yorkshirepost.co.uk/webimg/b25lY21zOjhiYmU3MmM5LWEwOTctNGIzOS05MzcxLTE2MDJhZTI5NWMxZjplY2I2ODA5YS0zY2VlLTRkMmQtYWJhZS0wNGQ1YTdmYjA0NzI=.jpg?width=1200&enable=upscale"><meta property="og:image:secure_url" content="https://www.yorkshirepost.co.uk/webimg/b25lY21zOjhiYmU3MmM5LWEwOTctNGIzOS05MzcxLTE2MDJhZTI5NWMxZjplY2I2ODA5YS0zY2VlLTRkMmQtYWJhZS0wNGQ1YTdmYjA0NzI=.jpg?width=1200&enable=upscale"><meta property="og:image:width" content="2000"><meta property="og:image:height" content="1331"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@yorkshirepost"><meta name="amp-google-client-id-api" content="googleanalytics"><meta property="article:published_time" content="2022-10-18T09:06:34.000Z"><meta property="og:title" content="Next Hull City manager - who are the latest names linked to the vacant Championship post"><meta property="og:url" content="https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665"><meta property="og:type" content="article"><meta property="og:article:author" content="Nick Westby"><meta property="og:description" content="Uncertainty prevails as to the identity of the next Hull City manager."><meta name="parsely-post-id" content="onecms:452fa01a-f1b3-476f-add0-73a9adb1e88e"><meta property="article:modified_time" content="2022-10-18T09:06:34.000Z"><meta property="fb:app_id" content="576766455988681"><meta property="fb:pages" content="316795048375439"><style amp-runtime i-amphtml-version="012209142312000">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</style><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script async src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script async custom-element="amp-access" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js" crossorigin="anonymous" custom-template="amp-mustache"></script><script async custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.js" crossorigin="anonymous" custom-element="amp-recaptcha-input"></script><script async custom-element="amp-recaptcha-input" src="https://cdn.ampproject.org/v0/amp-recaptcha-input-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><script async custom-element="amp-social-share" src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" type="module" crossorigin="anonymous"></script><link rel="icon" type="image/png" href="/img/icons/16x16.png" sizes="16x16"><link rel="icon" type="image/png" href="/img/icons/32x32.png" sizes="32x32"><link rel="icon" type="image/png" href="/img/icons/96x96.png" sizes="96x96"><link rel="manifest" href="/manifest.json"><link rel="apple-touch-icon" href="/img/icons/192x192.png"><style amp-custom>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</style><script>var JPIM = {"title":"Yorkshire Post","pageType":"article","mode":"production","adTargeting":"beta","pageId":"3883665","networkId":154725070,"publisherChildId":8057,"addUnitId":"yorkshire.jp","article":{"title":"Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame","description":"Uncertainty prevails as to the identity of the next Hull City manager.","sections":["Football","Hull City"],"tags":["Football","Hull City"],"authors":[{"name":"Nick Westby","id":null,"email":null,"firstName":null,"lastName":null,"imageUrl":null}],"hierarchy":[{"name":"Sport","path":"/sport","id":187,"uuid":"9f2de90b-6c07-47af-8626-595cb7e300b0","sourceId":null,"sourceName":null,"sourcePath":"sport","changed":"1666056841","firstLetter":"s","hierarchy":[{"name":"Home","id":"2438"}],"hierarchicalName":"Sport"},{"name":"Football","path":"/sport/football","id":188,"uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","sourceId":null,"sourceName":null,"sourcePath":"football","changed":"1666056841","firstLetter":"f","hierarchy":[{"name":"Home","id":"2438"},{"name":"Sport","id":"187"}],"hierarchicalName":"Sport > Football"}],"wordCount":317,"imageCount":0,"publish":"2022-10-18T09:06:34Z","remoteId":"onecms:452fa01a-f1b3-476f-add0-73a9adb1e88e","isVideoArticle":true,"topics":[{"name":"Sheffield United","path":"/topic/sheffield-united","id":54934,"uuid":"42ac72db-7e3e-41f4-a79a-c54a99c7b27c","changed":"1666088820","firstLetter":"s"},{"name":"Carlos Corberan","path":"/topic/carlos-corberan","id":44364,"uuid":"145494af-2b4e-4e71-a173-13a5d775dd15","changed":"1665852421","firstLetter":"c"},{"name":"Huddersfield Town","path":"/topic/huddersfield-town","id":48194,"uuid":"4a6f5204-9e48-4eb9-b01b-8586e7400cb4","changed":"1666072622","firstLetter":"h"},{"name":"Sheffield Wednesday","path":"/topic/sheffield-wednesday","id":54935,"uuid":"20351fce-5685-45f7-b18b-19c36da7a5b7","changed":"1666088820","firstLetter":"s"}],"containDailyMotion":true,"DMVideoId":"x8eg7j1","isPhotoArticle":false,"videoPlayerId":"x4uxf","sectionCategory":[{"name":"Football","path":"/sport/football","id":188,"uuid":"5e9926d5-ee96-4147-b53d-af86036a5282","sourceId":null,"sourceName":null,"sourcePath":"football","changed":"1666056841","firstLetter":"f","hierarchy":[{"name":"Home","id":"2438"},{"name":"Sport","id":"187"}],"hierarchicalName":"Sport > Football","siteSection":"site home/sport/football","deep":3},{"name":"Hull City","path":"/sport/football/hull-city","id":33442,"uuid":"c79947e1-11d2-464f-8527-e1479b20f90d","sourceId":null,"sourceName":null,"sourcePath":"hull-city","changed":"1666015140","firstLetter":"h","hierarchy":[{"name":"Home","id":"2438"},{"name":"Sport","id":"187"},{"name":"Football","id":"188"}],"hierarchicalName":"Sport > Football > Hull City","siteSection":"site home/sport/football/hull city","deep":4}],"siteSections":[["site home","site home"],["sport","sport"],["football","football"],["","hull city"]]},"domain":"yorkshirepost.co.uk","ga":"UA-128755582-13","piano":{"premium":true,"subscription":true,"giftSubscription":true,"corporateSubscription":true,"prod":{"appId":"HIAqmhb6pu"},"sandbox":{"appId":"bsuXVNl4su"}},"hubspot":{"portalId":"3835120","customSections":{"/business":{"list":"ypos_business_opt_in","section":"Business","newsletterName":"Business","customText":"<span>Sign up</span> to our Business newsletter","customCTA":"Sign up now","guid":"d8feb2b2-db8c-44aa-a369-c993db97cd4b"},"/yorkshire-heritage":{"list":"ypos_heritage_opt_in","section":"Yorkshire Heritage","newsletterName":"Yorkshire Heritage","customCTA":"Sign up now","guid":"d8feb2b2-db8c-44aa-a369-c993db97cd4b"},"/news/politics":{"list":"ypos_politics_opt_in","section":"Politics","newsletterName":"Politics","customCTA":"Sign up now","guid":"d8feb2b2-db8c-44aa-a369-c993db97cd4b"}},"default":{"list":"ypos_opt_in","newsletterName":"daily","guid":"dc74066d-5350-4cfa-82e0-f18325a09372"},"embed":{"formId":"85f7a0ce-7485-4091-b7b5-2c40f29dabe0"}},"siteKey":"YPOS","searchId":"001514628816545722277:xwnaybwdnwi","sourcePointSiteId":5314,"sourcePointPrivacyManagerIdV2":176593,"lotameId":4963,"carbonId":"9fe518a7-7c62-4eb2-b751-a7a346d74197","sourcePointPrivacyManagerId":"5dcbe2287ac56911bf795d0d","premium":false,"sensitive":false,"grapeshot":["gs_sport_soccer","gs_sport","gt_positive_like","gs_business_careers","gt_positive","gs_entertain_gambling","gs_event_summer_fun","gs_business","gs_entertain","life_career_coaching_jan_21","weather","gv_safe"],"enableGoogleExtendedAccess":false,"oneSignalId":"17515896-6f95-49c9-bab7-4017c2306c94","showAds":true,"optimisedAds":true}</script><script data-schema="NewsMediaOrganization" type="application/ld+json">{"@type":"NewsMediaOrganization","@context":"https://schema.org","name":"Yorkshire Post","url":"https://www.yorkshirepost.co.uk","publishingPrinciples":"https://www.yorkshirepost.co.uk/about","logo":{"@type":"ImageObject","url":"https://www.yorkshirepost.co.uk/img/logo.png"},"sameAs":["https://twitter.com/yorkshirepost","https://www.facebook.com/yorkshirepost.newspaper/"]}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665"},"headline":"Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame","datePublished":"2022-10-18T09:06:34.000Z","dateModified":"2022-10-18T09:06:34.000Z","description":"Uncertainty prevails as to the identity of the next Hull City manager.","keywords":["football","hull city","sheffield united","carlos corberan","huddersfield town","sheffield wednesday"],"thumbnailUrl":"https://www.yorkshirepost.co.uk/webimg/b25lY21zOjhiYmU3MmM5LWEwOTctNGIzOS05MzcxLTE2MDJhZTI5NWMxZjplY2I2ODA5YS0zY2VlLTRkMmQtYWJhZS0wNGQ1YTdmYjA0NzI=.jpg?width=1200\u0026enable=upscale","articleSection":"Sport","articleBody":"Pedro Martins, the former Olympiakos manager who appeared to turn the job down two weeks ago, and who owner Acun Ilicali stated on Sunday would not be getting the job, remains the favourite with bookmakers. “The Pedro Martins situation is over,” insisted Ilicali, before Sunday’s 2-0 defeat to Birmingham City. “I didn’t see the determination. I want somebody who gives their whole energy here.” Second favourite to succeed Shota Arveladze, who was sacked 18 days ago, is interim manager and club stalwart Andy Dawson. He has been given at least until the end of this week, with Hull visiting Blackpool in the Championship on Wednesday and Rotherham United on Saturday. And he has been adding to his backroom staff with analyst Beri Pardo, formerly of Crystal Palace, while Robbie Stockdale has joined the team as a coach. Former Sheffield Wednesday manager Carlos Carvalhal, along with ex-Sheffield United and Middlesbrough manager Chris Wilder and Carlos Corberan, who left Huddersfield Town in the summer, remain in the frame. Other names less familiar are Sergen Yalcin, the 49-year-old Turkish manager latterly with Besiktas, and former Turkish footballer Senol Corlu. Latest Hull City manager odds Pedro Martins – 7/2 Andy Dawson – 6/1 Carlos Carvalhal – 10/1 Senol Corlu – 14/1 Sergen Yalcin – 14/1 Liam Rosenior – 14/1 Chris Wilder – 14/1 Carlos Corberan – 14/1 Scott Parker – 16/1","url":"https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665","publisher":{"@type":"Organization","name":"Yorkshire Post","url":"https://www.yorkshirepost.co.uk","logo":{"@type":"ImageObject","url":"/img/logo.png","width":600,"height":121}},"image":"https://www.yorkshirepost.co.uk/webimg/b25lY21zOjhiYmU3MmM5LWEwOTctNGIzOS05MzcxLTE2MDJhZTI5NWMxZjplY2I2ODA5YS0zY2VlLTRkMmQtYWJhZS0wNGQ1YTdmYjA0NzI=.jpg?width=1200\u0026enable=upscale","isAccessibleForFree":"False","isPartOf":{"@type":["CreativeWork","Product"],"name":"Yorkshire Post","productID":"yorkshirepost.co.uk:showcase"},"author":{"@type":"Person","name":"Nick Westby"}}</script><script type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Sport","item":"https://www.yorkshirepost.co.uk/sport"},{"@type":"ListItem","position":2,"name":"Football","item":"https://www.yorkshirepost.co.uk/sport/football"}]}</script><script class="structured-data-list" type="application/ld+json">{"@context":"https://schema.org","@type":"VideoObject","name":"The Yorkshire Post FootballTalk Podcast","description":"On this week’s show, YP football writers Stuart Rayner and Leon Wobschall join host Mark Singleton to discuss everything from the PreMier League down to League Two. Should Leeds United be worried about their lack of a killer instinct? Are Sheffield United genuine promotion contenders in the Championship? How do Huddersfield Town, Hull City and Middlesbrough pull themselves clear at the bottom of the second tier. \u003cbr /\u003e\u003cbr /\u003eThey will also be looking at the recent form of Sheffield Wednesday, Barnsley, Bradford City, Doncaster Rovers and Harrogate Town.","duration":3187,"uploadDate":"2022-10-13T11:20:13.000Z","thumbnailUrl":"https://s1.dmcdn.net/v/UHtWT1ZI0yxYZaXbU","embedUrl":"https://www.dailymotion.com/embed/video/x8eg7j1"}</script><link rel="amphtml" href="https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665?amp"><script>document.cookie = '__adblocker=; expires=Thu, 01 Jan 1970 00:00:00 GMT; path=/';
  var setNptTechAdblockerCookie = function (adblocker) {
    var d = new Date();
    d.setTime(d.getTime() + 60 * 5 * 1000);
    document.cookie = '__adblocker=' + (adblocker ? 'true' : 'false') + '; expires=' + d.toUTCString() + '; path=/';
  };
  var script = document.createElement('script');
  script.setAttribute('async', true);
  script.setAttribute('src', '//www.npttech.com/advertising.js');
  script.setAttribute('onerror', 'setNptTechAdblockerCookie(true);');
  document.getElementsByTagName('head')[0].appendChild(script);</script></head><body> <div class="Frame-sc-6worcm-1 gNdfzz ArticleINews-sc-y3nzxp-3 gSOMWS"><div id="header" class="Header__HeaderWrapper-sc-1vz791g-0 kaqQCV"><div class="Header__CenterWrapper-sc-1vz791g-1 frQLVq"><div on="tap:detailed-menu" aria-label="Open full menu" role="button" tabindex="0" class="Header__HamburgerMenu-sc-1vz791g-3 iFGFUY"><button aria-label="Open full menu" class="Header__MenuButton-sc-1vz791g-4 kIXipU">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24">
<path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" />
</svg>
</button></div><div class="Header__LogoWrapper-sc-1vz791g-6 fwcEOP"><a target="_self" href="/" aria-label="Back to homepage" class="Header__Logo-sc-1vz791g-8 getItG"> <svg class="masthead__svg" width="220" height="36" version="1.1" viewBox="138 280.7 755.9 81.3" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"> <path d="m798.9 358.2v-24.1l0.6-0.6h2.2l0.6 0.6c3.6 13.8 10.5 22.7 17.9 22.7 6.2 0 12.2-3.1 12.2-12.6 0-19.4-34.2-16.9-34.2-43.5 0-11.7 10.1-19.9 21.4-19.9 5.6 0 9.7 2.1 13.4 2.1 0.6 0 1-0.2 1.3-0.6h1.2l3.1 20.6-0.5 0.6-2.2 0.3-0.7-0.5c-3-9.4-8.3-18.8-15.7-18.8-5 0-10.6 3.9-10.6 11.5 0 16.3 34.2 17.7 34.2 41.8 0 12.7-8.4 23.3-22.3 23.3-7.8 0-14.9-3.5-19.2-3.5-0.7 0-1 0.2-1.4 0.6h-1.3z" /> <path d="m767.1 357.3c7.4 0 14-7.6 14-36.4s-6.6-36.4-14-36.4-14 7.6-14 36.4 6.7 36.4 14 36.4m28.3-36.4c0 23.5-12.3 40.2-28.3 40.2-16.1 0-28.3-16.7-28.3-40.2 0-23.6 12.2-40.2 28.3-40.2 16 0 28.3 16.6 28.3 40.2" /> <path d="m890.8 282.2 3.1 20.6-0.5 0.6-2.2 0.3-0.6-0.5c-3-9.4-8-16.9-15.5-16.9h-0.9v62.9c0 6 2 7.4 5.5 7.4h0.9l0.6 0.6v2.2l-0.6 0.6h-26l-0.6-0.6v-2.3l0.6-0.6h0.9c3.5 0 5.5-1.2 5.5-7.3v-63h-1c-7.5 0-12.5 7.5-15.5 16.9l-0.6 0.5-2.2-0.3-0.5-0.6 3.1-20.6 46.5 0.1z" /> <path d="m419.9 358.2v-24.1l0.6-0.6h2.2l0.6 0.6c3.6 13.8 10.5 22.7 17.9 22.7 6.2 0 12.2-3.1 12.2-12.6 0-19.4-34.2-16.9-34.2-43.5 0-11.7 10.1-19.9 21.4-19.9 5.6 0 9.7 2.1 13.4 2.1 0.6 0 1-0.2 1.3-0.6h1.2l3.1 20.6-0.5 0.6-2.2 0.3-0.6-0.5c-3-9.4-8.3-18.8-15.7-18.8-5 0-10.6 3.9-10.6 11.5 0 16.3 34.2 17.7 34.2 41.8 0 12.7-8.4 23.3-22.3 23.3-7.8 0-14.9-3.5-19.2-3.5-0.7 0-1 0.2-1.4 0.6h-1.4z" /> <path d="m278.6 357.3c7.4 0 14-7.6 14-36.4s-6.6-36.4-14-36.4-14 7.6-14 36.4 6.6 36.4 14 36.4m28.3-36.4c0 23.5-12.4 40.2-28.3 40.2-16.1 0-28.3-16.7-28.3-40.2 0-23.6 12.2-40.2 28.3-40.2 15.9 0 28.3 16.6 28.3 40.2" /> <path d="m550.1 349.2c0 6 2 7.4 5.5 7.4h0.9l0.6 0.6v2.2l-0.6 0.6h-26l-0.6-0.6v-2.3l0.6-0.6h0.9c3.5 0 5.5-1.2 5.5-7.3v-56.3c0-6-2-7.5-5.5-7.5h-0.9l-0.6-0.6v-2.2l0.6-0.6h26l0.6 0.6v2.2l-0.6 0.6h-0.9c-3.5 0-5.5 1.3-5.5 7.4v56.4z" /> <path d="m524.7 356.6h-0.9c-3.5 0-5.5-1.3-5.5-7.4v-56.3c0-6 2-7.4 5.5-7.4h0.9l0.6-0.6v-2.2l-0.6-0.6h-26l-0.6 0.6v2.2l0.6 0.6h0.9c3.5 0 5.5 1.4 5.5 7.5v22.9h-20.7v-23c0-6 2-7.4 5.5-7.4h0.9l0.6-0.6v-2.2l-0.6-0.6h-26l-0.6 0.6v2.2l0.6 0.6h0.9c3.5 0 5.5 1.4 5.5 7.5v56.3c0 6-2 7.3-5.5 7.3h-0.9l-0.6 0.6v2.2l0.6 0.6h26l0.6-0.6v-2.3l-0.6-0.6h-0.9c-3.5 0-5.5-1.3-5.5-7.4v-28.1h20.7v28.2c0 6-2 7.3-5.5 7.3h-0.9l-0.6 0.6v2.2l0.6 0.6h26l0.6-0.6v-2.2l-0.6-0.5z" /> <path d="m238.9 285.5h-0.9l-0.6-0.6v-2.2l0.6-0.6h19.2l0.6 0.6v2.2l-0.6 0.6h-0.5c-3.8 0-8.2 8.7-13.5 21.5l-7.8 18.4v23.7c0 6 2 7.4 5.5 7.4h0.9l0.6 0.6v2.2l-0.6 0.6h-26l-0.6-0.6v-2.2l0.6-0.6h0.9c3.5 0 5.5-1.2 5.5-7.3v-23.8l-13.5-32.5c-1.8-4.9-4-7.5-7.2-7.5h-0.9l-0.6-0.6v-2.2l0.6-0.6h26l0.6 0.6v2.2l-0.6 0.6h-0.9c-2.5 0-3.6 0.9-3.6 2.9 0 1.2 0.4 2.7 1.2 4.6l10.7 27 6.2-13.9c1.8-4.6 3.2-9.5 3.2-13.4-0.2-4.1-2-7.1-4.5-7.1" /> <path d="m364.8 359.9h24.5l0.6-0.6v-2.2l-0.6-0.6h-0.9c-3.5 0-5.5-1.3-5.5-7.4v-20.8l5.3-8.1 12.4 39.6h16.5l0.6-0.6v-2.1l-0.6-0.6h-0.9c-2.4 0-3-1.2-3.9-3.6l-14.9-47 3.2-5c5.1-9.3 12.4-15 15.5-15.4h0.5l0.6-0.6v-2.2l-0.6-0.6h-20.2l-0.6 0.6v2.2l0.6 0.6h0.9c1.7 0 3.4 1.4 3.4 4.3 0 2.3-1.3 6.2-4.5 10.9l-13.2 20.3v-28.1c0-6 2-7.4 5.5-7.4h0.9l0.6-0.6v-2.2l-0.6-0.6h-26l-0.6 0.6v2.2l0.6 0.6h0.9c3.5 0 5.5 1.4 5.5 7.5v56.3c0 5.1-1.6 7.3-4 7.3h-0.9l-0.6 0.6v2.2l0.5 0.5z" /> <path d="m616.1 359.9 0.6-0.6v-2.2l-0.6-0.6h-0.5c-1.8 0-3.3-1.4-4-3.6-1.9-6.2-4.6-14.6-5.8-18.4-1.9-5.9-5.4-9.9-9.6-11.3 8.9-2.1 15.8-8.1 15.8-20.3 0-15.8-10.2-20.7-22.6-20.7h-27.7l-0.6 0.6v2.2l0.6 0.6h0.9c3.5 0 5.5 1.4 5.5 7.5v56.3c0 6-2 7.3-5.5 7.3h-0.9l-0.6 0.6v2.2l0.6 0.6h26l0.6-0.6v-2.4l-0.6-0.6h-0.9c-3.5 0-5.5-1.4-5.5-7.4v-25h2c4.1 0 7.1 4.6 9.2 11.3l7.6 24.5h16zm-28.5-40h-6.3v-33.6h6.5c6.1 0 11.1 3 11.1 16.8-0.1 14-5.1 16.8-11.3 16.8" /> <path d="m362.1 359.9 0.6-0.6v-2.2l-0.6-0.6h-0.7c-1.8 0-3.3-1.4-4-3.6-1.9-6.2-4.6-14.6-5.8-18.4-1.9-5.9-5.4-9.9-9.6-11.3 8.9-2.1 15.8-8.1 15.8-20.3 0-15.8-10.2-20.7-22.6-20.7h-27.7l-0.6 0.6v2.2l0.6 0.6h0.9c3.5 0 5.5 1.4 5.5 7.5v56.3c0 6-2 7.3-5.5 7.3h-0.9l-0.6 0.6v2.2l0.6 0.6h26l0.6-0.6v-2.4l-0.6-0.6h-0.9c-3.5 0-5.5-1.4-5.5-7.4v-25h2c4.1 0 7.1 4.6 9.2 11.3l7.6 24.5h16.2zm-28.7-40h-6.4v-33.6h6.5c6.1 0 11.1 3 11.1 16.8 0 14-5 16.8-11.2 16.8" /> <path d="m618.9 359.9-0.6-0.6v-2.2l0.6-0.6h0.7c2.4 0 4.2-1.8 4.2-7.3v-56.3c0-6.3-2-7.5-5.5-7.5h-0.9l-0.6-0.6v-2.2l0.6-0.6h45.3l3.1 20.6-0.5 0.6-2.2 0.3-0.7-0.5c-3.3-10.1-11.2-16.9-19.2-16.9h-5.2v31.1h3.4c4.8 0 8.9-4.8 8.9-10.7v-0.9l0.6-0.6h2.2l0.6 0.6v29l-0.6 0.6h-2.2l-0.6-0.6v-1c0-5.7-4.1-12.2-8.9-12.2h-3.4v27.7c0 5.8 3.2 7.4 7 7.4 8.1 0 14.4-5.5 20-22.8l0.7-0.5 2.2 0.3 0.5 0.6-3.9 25.6c-0.2 0.2-45.6 0.2-45.6 0.2z" /> <path d="m706.1 322.2v-35.9h5.5c6 0 11.1 4.1 11.1 18s-5 17.9-11.2 17.9h-5.4zm0.1 4.1h6c12.3 0 23.7-6.6 23.7-22.3 0-15.8-10.2-21.8-22.6-21.8h-26.7l-0.6 0.6v2.2l0.6 0.6h0.9c3.5 0 5.5 1.4 5.5 7.4v56.3c0 6-2 7.3-5.5 7.3h-0.9l-0.6 0.5v2.2l0.6 0.6h26l0.6-0.6v-2.2l-0.6-0.6h-0.9c-3.5 0-5.5-1.3-5.5-7.4v-22.8z" /> <rect x="138" y="281.5" width="51.6" height="80.5" /> <path d="m138 362h51.6v-80.5h-51.6v80.5zm41.5-11.1-0.2 0.2h-0.9l-0.2-0.2v-0.4c0-1.4-0.5-2.2-2.9-2.2h-25.4v0.4c0 3 3 5 6.8 6.3l0.2 0.3-0.1 0.9-0.3 0.2-8.3-1.3v-18.8l8.3-1.3 0.3 0.2 0.1 0.9-0.2 0.3c-3.8 1.2-6.8 3.2-6.8 6.3v0.4h25.4c2.4 0 3-0.8 3-2.2v-0.4l0.2-0.2h0.9l0.2 0.2c-0.1-0.1-0.1 10.4-0.1 10.4zm0-30.8-0.2 0.2h-0.9l-0.2-0.2v-0.4c0-1.4-0.5-2.2-2.9-2.2h-11.4v8.4h11.4c2.4 0 3-0.8 3-2.2v-0.4l0.2-0.2h0.9l0.2 0.2v10.5l-0.2 0.2h-0.9l-0.2-0.2v-0.4c0-1.4-0.5-2.2-2.9-2.2h-22.7c-2.4 0-3 0.8-3 2.2v0.4l-0.2 0.2h-0.9l-0.2-0.2v-10.5l0.2-0.2h0.9l0.2 0.2v0.4c0 1.4 0.5 2.2 3 2.2h9.3v-8.4h-9.3c-2.4 0-3 0.8-3 2.2v0.4l-0.2 0.2h-0.9l-0.2-0.2v-10.5l0.2-0.2h0.9l0.2 0.2v0.4c0 1.4 0.5 2.2 3 2.2h22.7c2.4 0 3-0.8 3-2.2v-0.4l0.2-0.2h0.9l0.2 0.2c-0.2 0-0.2 10.5-0.2 10.5zm0-13.4-0.2 0.2h-0.9l-0.2-0.2v-0.3c0-1-0.8-1.7-2.9-1.7h-22.7c-2.4 0-3 0.8-3 2.2v0.4l-0.2 0.2h-0.9l-0.2-0.2v-17.9l8.3-1.3 0.3 0.2 0.1 0.9-0.2 0.3c-4.1 1.3-6.8 4.5-6.8 7.7v2.2h12.5v-1.4c0-1.9-1.9-3.6-4.3-3.6h-0.4l-0.2-0.2v-0.9l0.2-0.2h11.7l0.2 0.2v0.9l-0.2 0.2h-0.5c-2.3 0-4.9 1.7-4.9 3.6v1.4h11.1c2.3 0 3-1.3 3-2.8 0-3.3-2.2-5.8-9.2-8.1l-0.2-0.3 0.1-0.9 0.3-0.2 10.3 1.6v18z" fill="#ffc600" /> </svg> </a><span class="Header__TrustedCopy-sc-1vz791g-7 breZy">News you can trust since 1754</span></div><div class="Header__RightWrapper-sc-1vz791g-2 hkSmaY"><div class="Header__PrimaryTopMenu-sc-1vz791g-11 bXVZUM"><div class="Header__Search-sc-1vz791g-10 dBHLzy search-input hidden"><div id="searchBox0"></div><div id="quickSearchresults0" class="quick-searchresults"></div></div><button class="Header__MenuButton-sc-1vz791g-4 Header__SearchButton-sc-1vz791g-5 kIXipU fnlCOC search-toggle">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40">
<g fill="none" fill-rule="evenodd"> <path d="M25.805 24.210989c1.035-1.4241758 1.61-3.0857143 1.61-4.98461537C27.415 14.5978022 23.85 10.8 19.365 10.8c-4.485 0-8.165 3.7978022-8.165 8.42637363 0 4.62857147 3.68 8.42637367 8.165 8.42637367 1.84 0 3.565-.5934066 4.83-1.6615385l3.45 3.5604396c.23.2373626.575.3560439.805.3560439.23 0 .575-.1186813.805-.3560439.46-.4747253.46-1.1868132 0-1.6615385l-3.45-3.6791209zm-6.44.9494506c-3.22 0-5.865-2.6109891-5.865-5.93406597 0-3.32307693 2.645-6.05274726 5.865-6.05274726s5.865 2.72967033 5.865 6.05274726c0 3.32307687-2.645 5.93406597-5.865 5.93406597z" fill-rule="nonzero" fill="#6c6c6c" /> <circle cx="20" cy="20" r="19" fill-rule="nonzero" stroke="#6c6c6c" stroke-width="2" />
</g>
</svg>
</button><span class="Divider__DividingLine-sc-11wmvb7-0 jJuBFG divider"></span><div class="ProfileOptions__ProfileWrapper-sc-1x2z2a7-0 ifClka"><button class="menu-logged-out login-button"><a class="ProfileOptions__LoginButton-sc-1x2z2a7-3 cksSDO">Sign in</a><span class="ProfileOptions__SignInIcon-sc-1x2z2a7-1 dfDZbY">
<svg xmlns="http://www.w3.org/2000/svg" width="40" height="40" viewBox="0 0 40 40"> <g stroke="#6c6c6c" stroke-width="2" fill="none" fill-rule="evenodd"> <circle cx="20" cy="20" r="19" fill-rule="nonzero" /> <g transform="translate(8.8 8.8)"> <path d="M21.6 20.7527382C20.386112 15.263978 16.0134268 11.2 10.8051833 11.2 5.5820021 11.2 1.199179 15.2873231 0 20.8" /> <circle cx="11.2" cy="5.6" r="5.6" /> </g> </g>
</svg>
</span></button><div class="ProfileOptions__MenuLoggedIn-sc-1x2z2a7-11 gBrRIU menu-logged-in hide"><div class="ProfileOptions__AccountWrapper-sc-1x2z2a7-6 dgAAvQ"><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__AccountName-sc-1x2z2a7-7 gdkqmk ddCwfG piano-account-name">Welcome back</span><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 gdkqmk border-left"><a href="/profile">Edit Account</a><span class="spacer">-</span><a class="border-left logout-button" href="#">Sign Out</a></span></div><span class="ProfileOptions__AccountOptions-sc-1x2z2a7-4 ProfileOptions__MobileAccountOptions-sc-1x2z2a7-5 gdkqmk hpVOFv"><a href="/profile" class="ProfileOptions__MyAccount-sc-1x2z2a7-8 gemjKv">My Account</a><a class="ProfileOptions__SignOut-sc-1x2z2a7-10 bBHanG logout-button" href="#">Sign Out</a></span></div><a href="/subscriptions" class="subscribe "><span class="Divider__DividingLine-sc-11wmvb7-0 jJuBFG divider"></span><p class="ProfileOptions__Subscribe-sc-1x2z2a7-2 eUHmDs font-override subscriber-hidden" href="/subscriptions">Subscribe</p></a></div></div><div class="Header__SecondaryTopMenu-sc-1vz791g-12 bwECfP"><div class="SocialShare__Wrapper-sc-urob9n-0 dlfjUb"><amp-social-share type="facebook" data-param-app_id="576766455988681" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="header" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="header" aria-label="Share to Twitter" data-param-text="Next Hull City manager - who are the latest names linked to the vacant Championship post" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="header" aria-label="Share to Whatsapp" data-param-text="Next Hull City manager - who are the latest names linked to the vacant Championship post https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="header" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="header" aria-label="Share by email" data-param-subject="Next Hull City manager - who are the latest names linked to the vacant Championship post" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div></div></div></div><div class="Header__MenuContainer-sc-1vz791g-9 xtQmi"><div id="article-next-menu" class="ArticleNextMenu-sc-1690u7f-1 giDdzH"><ul><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Ex-Premier League and FIFA referee gives verdict on trio of controversial VAR decisions in Leeds United&#x27;s defeat to Arsenal" href="https://www.yorkshirepost.co.uk/sport/football/leeds-united/ex-premier-league-and-fifa-referee-gives-verdict-on-trio-var-decisions-in-leeds-uniteds-defeat-to-arsenal-3882427?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><span class="left ArticleNextMenu__Arrow-sc-1690u7f-0 jqnATB"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Ex-Premier League and FIFA referee gives verdict on trio of controversial VAR decisions in Leeds United&#x27;s defeat to Arsenal" href="https://www.yorkshirepost.co.uk/sport/football/leeds-united/ex-premier-league-and-fifa-referee-gives-verdict-on-trio-var-decisions-in-leeds-uniteds-defeat-to-arsenal-3882427?itm_source=parsely-api" data-el="left" data-vars-el="left" data-direction="left"><p>Ex-Premier League and FIFA referee gives verdict on trio of controversial VAR decisions in Leeds United&#x27;s defeat to Arsenal</p></a></li><li><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Premier League Team of the Week dominated by Arsenal and Chelsea as Tottenham, Brentford, Man City, Newcastle United and West Ham United players make the cut - gallery view" href="https://www.yorkshirepost.co.uk/sport/football/leeds-united/premier-league-team-of-the-week-dominated-by-arsenal-and-chelsea-as-tottenham-man-city-newcastle-united-and-west-ham-players-make-the-cut-gallery-view-3882278?itm_source=parsely-api" data-el="right" data-vars-el="right" data-direction="right"><span class="right ArticleNextMenu__Arrow-sc-1690u7f-0 jqnATB"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="16"> <path fill-rule="evenodd" d="M.3 14.3c-.4.4-.4 1.02 0 1.4.38.4 1 .4 1.4 0l7-7c.4-.4.4-1.02 0-1.4l-7-7C1.3-.1.68-.1.3.3c-.4.38-.4 1 0 1.4L6.6 8 .3 14.3z" /> </svg></span></a><a data-event="gaEvent" data-vars-event="gaEvent" data-ec="navigation" data-vars-ec="navigation" data-ea="next previous" data-vars-ea="next previous" rel="noopener" title="Premier League Team of the Week dominated by Arsenal and Chelsea as Tottenham, Brentford, Man City, Newcastle United and West Ham United players make the cut - gallery view" href="https://www.yorkshirepost.co.uk/sport/football/leeds-united/premier-league-team-of-the-week-dominated-by-arsenal-and-chelsea-as-tottenham-man-city-newcastle-united-and-west-ham-players-make-the-cut-gallery-view-3882278?itm_source=parsely-api" data-el="left" data-vars-el="right" data-direction="right"><p>Premier League Team of the Week dominated by Arsenal and Chelsea as Tottenham, Brentford, Man City, Newcastle United and West Ham United players make the cut - gallery view</p></a></li></ul></div><ul class="SectionMenu__SectionsList-sc-i6j47p-0 hZOZDM navbar"><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="News" href="/news" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">News</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/latest" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Latest">Latest</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/politics" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Politics">Politics</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/business" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business">Business</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/education" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Education">Education</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/health" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Health">Health</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/transport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Transport">Transport</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/crime" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Crime">Crime</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/weather" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Weather">Weather</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/people" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="People">People</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/obituaries" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Obituaries">Obituaries</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/uk-news" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="UK News">UK News</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/news/world" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="World">World</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/read-this" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Read This">Read This</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport" href="/sport" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl active">Sport</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item active"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/football" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Football">Football</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/rugby-league" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Rugby League">Rugby League</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/cricket" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cricket">Cricket</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/other-sport" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Other Sport">Other Sport</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/nostalgia" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Nostalgia">Nostalgia</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/sport/sport-opinion" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Sport Opinion">Sport Opinion</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Property" href="/lifestyle/homes-and-gardens" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">Property</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="TV" href="https://www.yorkshirepost.co.uk/whats-on/television" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">TV</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Business" href="/business" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">Business</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Opinion" href="/news/opinion" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">Opinion</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Lifestyle" href="/lifestyle" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">Lifestyle</a><ul class="SectionMenu__SubSectionList-sc-i6j47p-2 iCVuSU hover-menu"><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/cars" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Cars">Cars</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/food-and-drink" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Food and Drink">Food and Drink</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/homes-and-gardens" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Homes and Gardens">Homes and Gardens</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/outdoors" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Outdoors">Outdoors</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/shopping" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Shopping">Shopping</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/staycation" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Staycation">Staycation</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/lifestyle/travel" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Travel">Travel</a></li><li class="SectionMenu__SubSectionListItem-sc-i6j47p-1 egVmtE list-item"><a class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SubSectionLink-sc-i6j47p-5 boUAnj dowsch submenu-items" href="/whats-on" target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="What&#x27;s On">What&#x27;s On</a></li></ul></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Heritage" href="/yorkshire-heritage" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">Heritage</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Country and Farming" href="/country-and-farming" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">Country and Farming</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="e-Paper" href="https://app.yorkshirepost.co.uk/" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">e-Paper</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Puzzles" href="/puzzles" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">Puzzles</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Public Notices" href="/public-notices" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">Public Notices</a></li><li class="SectionMenu__ListItem-sc-i6j47p-6 eERnnO menu-navbar-item"><a target="_self" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="header" data-vars-el="Free Happy Ads" href="https://www.jpimedialocal.co.uk/self-serve/?ref=YP&amp;utm_source=yorkshire-post&amp;utm_medium=news-site-referral&amp;utm_content=place-your-ad&amp;utm_campaign=LDFE-0177%20Inbound%20Leads" class="SectionMenu__BaseLink-sc-i6j47p-3 SectionMenu__SectionLink-sc-i6j47p-4 bYCSoN iZjuWl">Free Happy Ads</a></li></ul></div></div><div id="frameInner" class="Frame__FrameInner-sc-6worcm-0 hFXXRd"><article class="ArticleINews__ArticleWrapper-sc-y3nzxp-1 exmcNH"><div class="TopBanner__TopBannerWrapper-sc-1nec4gq-0 jmBRdC"><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="topBanner"></div></div><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="nativeBanner"></div><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="adSlotWallpaper"></div><div class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe" id="adSlotSeedTag"></div><div class="ArticleINews__ColumnWrapper-sc-y3nzxp-0 bTvWNv"><div id="content-wrapper" class="ArticleContent__Wrapper-sc-1irse19-0 hAcMwR"><nav class="Breadcrumb-sc-7ix7mc-0 Breadcrumb__BreadcrumbINews-sc-7ix7mc-1 gPSRrs fSTugh"><a href="/sport/football">Football</a></nav><h1 class="Headline__HeadlineINews-sc-1m4tzsi-1 sHyrS">Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame</h1><h2 class="Subheadline__SubheadlineINews-sc-5g9eb9-1 bVYMdO">Uncertainty prevails as to the identity of the next Hull City manager.</h2><div class="ArticleMeta__Wrapper-sc-ejna39-0 XybR ArticleMeta__ArticleMetaInews-sc-ejna39-12 cHFTLa article-meta"><div class="ArticleMeta__InnerWrapper-sc-ejna39-4 kjSZmN"><div class="ArticleMeta__AuthorDate-sc-ejna39-11 gkSbct"><div class="ArticleMeta__Author-sc-ejna39-8 gOGxWm">By <span>Nick Westby</span></div><div class="ArticleMeta__PublishedDate-sc-ejna39-6 gWiVhn"><span>2 hours ago</span> </div></div></div><span class="ArticleMeta__DividerArticle-sc-ejna39-1 eZaugG"></span><div class="ArticleMeta__SocialShareAndCommentWrapperMeta-sc-ejna39-2 hojQFu"><div class="SocialShare__Wrapper-sc-urob9n-0 dlfjUb"><amp-social-share type="facebook" data-param-app_id="576766455988681" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Next Hull City manager - who are the latest names linked to the vacant Championship post" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Next Hull City manager - who are the latest names linked to the vacant Championship post https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Next Hull City manager - who are the latest names linked to the vacant Championship post" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div></div></div><div id="axate-wallet" data-selector-environment="staging" data-selector-premium-content=".premium" data-selector-in-page-notice=".axate-article-bottom" data-selector-site-key="YPOS" class="Axate__Root-sc-1egxn59-0 kCXJwE"></div><div class="ContentRoot__NonPremiumContent-sc-hu5m9i-1 eIYmXP article-content"><div class="ArticleContent__HeroWrapper-sc-1irse19-4 frVeCm"><div class="Dailymotion__Wrapper-sc-gmjr3r-0 lmyDPD"><div class="Dailymotion__Inner-sc-gmjr3r-1 gRLTcp"><div id="dm-article-x8eg7j1" class="dailymotion-cpe dailymotion-cpe-ads" referrerpolicy="no-referrer-when-downgrade" data-article-dm-id="x8eg7j1" ads-params data-network-id="154725070,8057/VideoNetwork/"></div></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Pedro Martins, the former Olympiakos manager who appeared to turn the job down two weeks ago, and who owner Acun Ilicali stated on Sunday would not be getting the job, remains the favourite with bookmakers.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>“The Pedro Martins situation is over,” insisted Ilicali, before Sunday’s 2-0 defeat to Birmingham City.</p></div><div class="OUTBRAIN" data-src="https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-widget-id="AR_2"></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-2 iFMUkO"></div><div class="MarkupAds__Container-sc-1a86yj7-0 swfSE"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU1-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="PianoArticlePaywall__Wrapper-sc-10igz3o-0 ckuzeb piano-article-paywall"></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>“I didn’t see the determination. I want somebody who gives their whole energy here.”</p></div><div class="components__Wrapper-sc-g4ixvo-0 iJYceb MostPopularInline__InlineMostPopular-sc-17mwz2n-0 kWmtpN"><h3 class="components__SidebarHeadingINews-sc-g4ixvo-2 eevDIg">Most Popular</h3><div data-target="/internal-api/html/trending?section=Sport&amp;start=0&amp;domain=yorkshirepost.co.uk&amp;requestingDomain=yorkshirepost.co.uk&amp;truncateTitleSize=&amp;limit=2" class="components__TrendingXTemplate-sc-g4ixvo-3 gRAzvh"><ul><li>
<a target="_top" class="" title="Hull FC boss Tony Smith discusses Jake Connor exit for first time as he addresses Jake Clifford speculation" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.yorkshirepost.co.uk/sport/rugby-league/hull-fc-boss-tony-smith-discusses-jake-connor-exit-for-first-time-as-he-addresses-jake-clifford-speculation-3882826?itm_source=parsely-api">
<amp-img src="https://www.yorkshirepost.co.uk/webimg/b25lY21zOjhhZDhlMzRlLWI1NzktNGE0Yy04NWY4LTNiNzYxMDE0MTQxODo1NDAwYzE2MS02MGJkLTQ2MTUtODY5Ni1hMmNjNzBjODY1MzI=.jpg?crop=10:8,smart&width=200&quality=75" alt="Hull FC boss Tony Smith discusses Jake Connor exit for first time as he addresses Jake Clifford speculation" height="84" width="84"></amp-img>
</a>
<div>
<a target="_top" class="" title="Hull FC boss Tony Smith discusses Jake Connor exit for first time as he addresses Jake Clifford speculation" data-vars-el="1" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="1" href="https://www.yorkshirepost.co.uk/sport/rugby-league/hull-fc-boss-tony-smith-discusses-jake-connor-exit-for-first-time-as-he-addresses-jake-clifford-speculation-3882826?itm_source=parsely-api">
Hull FC boss Tony Smith discusses Jake Connor exit for first time as he addresses Jake Clifford speculation
</a>
<a href="/sport">Sport</a>
</div>
</li><li>
<a target="_top" class="" title="Premier League Team of the Week dominated by Arsenal and Chelsea as Tottenham, Brentford, Man City, Newcastle United and West Ham United players make the cut - gallery view" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.yorkshirepost.co.uk/sport/football/leeds-united/premier-league-team-of-the-week-dominated-by-arsenal-and-chelsea-as-tottenham-man-city-newcastle-united-and-west-ham-players-make-the-cut-gallery-view-3882278?itm_source=parsely-api">
<amp-img src="https://www.yorkshirepost.co.uk/webimg/b25lY21zOjZmYzM0Yjg2LTdjMmUtNDI2OS1iODRlLTE4NDM1ZDI1NzU3MjpjMTliMzJlYS1lYjYxLTQ4MTQtOTI4ZC1kNTZkNjViOGFjMGQ=.jpg?crop=10:8,smart&width=200&quality=75" alt="Premier League Team of the Week dominated by Arsenal and Chelsea as Tottenham, Brentford, Man City, Newcastle United and West Ham United players make the cut - gallery view" height="84" width="84"></amp-img>
</a>
<div>
<a target="_top" class="" title="Premier League Team of the Week dominated by Arsenal and Chelsea as Tottenham, Brentford, Man City, Newcastle United and West Ham United players make the cut - gallery view" data-vars-el="2" data-vars-ea="most popular" data-vars-ec="navigation" data-vars-event="gaEvent" data-index="2" href="https://www.yorkshirepost.co.uk/sport/football/leeds-united/premier-league-team-of-the-week-dominated-by-arsenal-and-chelsea-as-tottenham-man-city-newcastle-united-and-west-ham-players-make-the-cut-gallery-view-3882278?itm_source=parsely-api">
Premier League Team of the Week dominated by Arsenal and Chelsea as Tottenham, Brentford, Man City, Newcastle United and West Ham United players make the cut - gallery view
</a>
<a href="/sport">Sport</a>
</div>
</li></ul></esi:include></div></div><div id="teads_adslot1" class="Teadsib__Wrapper-sc-18o3d5a-0 dXBytq"></div><div><figure class="Image__ImageWrapper-sc-wgzvti-0 hZKGDg"><amp-img src="https://www.yorkshirepost.co.uk/webimg/b25lY21zOjhiYmU3MmM5LWEwOTctNGIzOS05MzcxLTE2MDJhZTI5NWMxZjplY2I2ODA5YS0zY2VlLTRkMmQtYWJhZS0wNGQ1YTdmYjA0NzI=.jpg?width=640&amp;quality=65&amp;smart" alt="Hull City interim manager Andy Dawson reacts during the Sky Bet Championship defeat to Birmingham City on Sunday (Picture: PA)" height="1331" width="2000" srcset="https://www.yorkshirepost.co.uk/webimg/b25lY21zOjhiYmU3MmM5LWEwOTctNGIzOS05MzcxLTE2MDJhZTI5NWMxZjplY2I2ODA5YS0zY2VlLTRkMmQtYWJhZS0wNGQ1YTdmYjA0NzI=.jpg?quality=65&amp;smart&amp;width=320 320w, https://www.yorkshirepost.co.uk/webimg/b25lY21zOjhiYmU3MmM5LWEwOTctNGIzOS05MzcxLTE2MDJhZTI5NWMxZjplY2I2ODA5YS0zY2VlLTRkMmQtYWJhZS0wNGQ1YTdmYjA0NzI=.jpg?quality=65&amp;smart&amp;width=640 640w" layout="intrinsic" class="i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjEzMzEiIHdpZHRoPSIyMDAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><amp-img alt="Hull City interim manager Andy Dawson reacts during the Sky Bet Championship defeat to Birmingham City on Sunday (Picture: PA)" fallback layout="responsive" height="1331" width="2000" src="/img/placeholder.png" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:66.55%"></i-amphtml-sizer></amp-img></amp-img></figure><figcaption class="Image__Caption-sc-wgzvti-1 kzupwr">Hull City interim manager Andy Dawson reacts during the Sky Bet Championship defeat to Birmingham City on Sunday (Picture: PA)</figcaption></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-2 iFMUkO"></div><div class="helper__DesktopAdContainer-sc-12ggaoi-1 eBLdSb"><div class="MarkupAds__Container-sc-1a86yj7-0 MarkupAds__HideAdsContainer-sc-1a86yj7-1 swfSE amPrZ"><div class="MarkupAds__Header-sc-1a86yj7-2 SVHZi"><p>Advertisement</p><a href="/subscriptions">Hide Ad</a></div><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU1" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Second favourite to succeed Shota Arveladze, who was sacked 18 days ago, is <a href="https://www.yorkshirepost.co.uk/sport/football/hull-city-owner-acun-ilicali-in-no-rush-to-appoint-manager-despite-2-0-defeat-to-birmingham-city-3881817" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3881817" data-vars-titleclick="interim manager and club stalwart Andy Dawson" data-vars-urlclick="https://www.yorkshirepost.co.uk/sport/football/hull-city-owner-acun-ilicali-in-no-rush-to-appoint-manager-despite-2-0-defeat-to-birmingham-city-3881817"><strong>interim manager and club stalwart Andy Dawson</strong></a>.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>He has been given <a href="https://www.yorkshirepost.co.uk/sport/football/hull-city-owner-acun-ilicali-in-no-rush-to-appoint-manager-despite-2-0-defeat-to-birmingham-city-3881817" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3881817" data-vars-titleclick="at least until the end of this week" data-vars-urlclick="https://www.yorkshirepost.co.uk/sport/football/hull-city-owner-acun-ilicali-in-no-rush-to-appoint-manager-despite-2-0-defeat-to-birmingham-city-3881817"><strong>at least until the end of this week</strong></a>, with Hull visiting Blackpool in the Championship on Wednesday and Rotherham United on Saturday.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-2 iFMUkO"></div><div class="MarkupAds__Container-sc-1a86yj7-0 swfSE"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU2-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div id="teads_adslot2" class="Teadsib__Wrapper-sc-18o3d5a-0 dXBytq"></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>And he has been adding to his backroom staff with analyst Beri Pardo, formerly of Crystal Palace, while <a href="https://www.yorkshirepost.co.uk/sport/football/hull-city-test-dogukan-siniks-injured-calf-as-robbie-stockdale-is-added-to-coaching-staff-3883600" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article" data-vars-el="plain links" data-vars-aidclick="3883600" data-vars-titleclick="Robbie Stockdale has joined the team as a coach" data-vars-urlclick="https://www.yorkshirepost.co.uk/sport/football/hull-city-test-dogukan-siniks-injured-calf-as-robbie-stockdale-is-added-to-coaching-staff-3883600"><strong>Robbie Stockdale has joined the team as a coach</strong></a>.</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Former <a href="/topic/sheffield-wednesday" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/sheffield-wednesday">Sheffield Wednesday</a> manager Carlos Carvalhal, along with ex-<a href="/topic/sheffield-united" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/sheffield-united">Sheffield United</a> and Middlesbrough manager Chris Wilder and <a href="/topic/carlos-corberan" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/carlos-corberan">Carlos Corberan</a>, who left <a href="/topic/huddersfield-town" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/huddersfield-town">Huddersfield Town</a> in the summer, remain in the frame.</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-2 iFMUkO"></div><div class="helper__DesktopAdContainer-sc-12ggaoi-1 eBLdSb"><div class="MarkupAds__Container-sc-1a86yj7-0 MarkupAds__HideAdsContainer-sc-1a86yj7-1 swfSE amPrZ"><div class="MarkupAds__Header-sc-1a86yj7-2 SVHZi"><p>Advertisement</p><a href="/subscriptions">Hide Ad</a></div><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU2" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Other names less familiar are Sergen Yalcin, the 49-year-old Turkish manager latterly with Besiktas, and former Turkish footballer Senol Corlu.</p></div><div id class="ReadmoreTeaser__Wrapper-sc-6nc7oj-0 gKlLHM polar-placeholder polar-mobile"></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p><strong>Latest <a href="/topic/hull-city" data-vars-event="gaEvent" data-vars-ec="navigation" data-vars-ea="in article - outbound" data-vars-el="/topic/hull-city">Hull City</a> manager odds</strong></p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-2 iFMUkO"></div><div class="MarkupAds__Container-sc-1a86yj7-0 swfSE"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU3-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Pedro Martins – 7/2</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Andy Dawson – 6/1</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-2 iFMUkO"></div><div class="helper__DesktopAdContainer-sc-12ggaoi-1 eBLdSb"><div class="MarkupAds__Container-sc-1a86yj7-0 MarkupAds__HideAdsContainer-sc-1a86yj7-1 swfSE amPrZ"><div class="MarkupAds__Header-sc-1a86yj7-2 SVHZi"><p>Advertisement</p><a href="/subscriptions">Hide Ad</a></div><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU3" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Carlos Carvalhal – 10/1</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Senol Corlu – 14/1</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-2 iFMUkO"></div><div class="MarkupAds__Container-sc-1a86yj7-0 swfSE"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU4-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Sergen Yalcin – 14/1</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Liam Rosenior – 14/1</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-2 iFMUkO"></div><div class="helper__DesktopAdContainer-sc-12ggaoi-1 eBLdSb"><div class="MarkupAds__Container-sc-1a86yj7-0 MarkupAds__HideAdsContainer-sc-1a86yj7-1 swfSE amPrZ"><div class="MarkupAds__Header-sc-1a86yj7-2 SVHZi"><p>Advertisement</p><a href="/subscriptions">Hide Ad</a></div><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP"><div id="articleMPU4" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Chris Wilder – 14/1</p></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Carlos Corberan – 14/1</p></div><div class="ArticleContent__InvisibleDivider-sc-1irse19-2 iFMUkO"></div><div class="MarkupAds__Container-sc-1a86yj7-0 swfSE"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP MPU__MobileMpu-sc-1sx6c7j-3 fuRgEs"><div id="articleMPU5-mobile" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div class="Markup__ParagraphWrapper-sc-13q6ywe-0 Markup__ParagraphWrapperInews-sc-13q6ywe-1 govmhD birPQD markup"><p>Scott Parker – 16/1</p></div></div><div class="PianoArticleBottom__Wrapper-sc-1s1re8p-0 hACfLL piano-article-bottom"></div><div class="axate-article-bottom"></div><div class="Topics__TopicWrapper-sc-1ksz16o-0 dxQmdM"><span class="article-tag"><a href="/topic/sheffield-united">Sheffield United</a><a href="/topic/carlos-corberan">Carlos Corberan</a><a href="/topic/huddersfield-town">Huddersfield Town</a><a href="/topic/sheffield-wednesday">Sheffield Wednesday</a></span></div><div class="ArticleContent__SocialShareAndCommentWrapper-sc-1irse19-1 kfvuRa"><div class="SocialShare__Wrapper-sc-urob9n-0 dlfjUb social-share"><amp-social-share type="facebook" data-param-app_id="576766455988681" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="facebook share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="in article - top" aria-label="Share to Facebook" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M17.334,16.667 L14,16.667 L14,20 L17.334,20 L17.334,30 L22.334,30 L22.334,20 L25.367,20 L25.667,16.667 L22.334,16.667 L22.334,15.278 C22.334,14.478 22.494,14.167 23.264,14.167 L25.667,14.167 L25.667,10 L21.66,10 C18.667,10 17.334,11.32 17.334,13.847 L17.334,16.667 Z" id="Path_7" />
</svg>
</amp-social-share><amp-social-share type="twitter" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="twitter share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="in article - top" aria-label="Share to Twitter" data-param-text="Next Hull City manager - who are the latest names linked to the vacant Championship post" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40" height="40" viewBox="0 0 40 40" xmlns="http://www.w3.org/2000/svg"> <circle fill="none" stroke-width="2" cx="20" cy="20" r="19" /> <path d="M30 13.9272539c-.7486172.3321097-1.5427635.5501966-2.356.647.8563525-.5135224 1.4976045-1.3199721 1.805-2.27-.8061942.4768726-1.6878453.8126913-2.607.993-1.2706884-1.3551201-3.2930593-1.6879838-4.9310323-.8116026-1.6379731.8763812-2.4832405 2.7435461-2.0609677 4.5526026-3.2984077-.165126-6.3718108-1.7221812-8.456-4.284-1.0880093 1.8757847-.5306575 4.2741927 1.273 5.478-.650919-.0213441-1.2874301-.1971815-1.857-.513-.0251661 1.9727641 1.3556495 3.6848243 3.289 4.078-.604688.1636748-1.2386917.1876123-1.854.07.5384224 1.6708568 2.0788418 2.8151225 3.834 2.848-1.7215671 1.3487091-3.9075493 1.9600217-6.079 1.7 3.6732069 2.3527772 8.35192 2.4605681 12.1295815.2794484 3.7776615-2.1811197 6.0235284-6.2869762 5.8224185-10.6444484.8043786-.5792145 1.4980781-1.2983181 2.048-2.123z" />
</svg>
</amp-social-share><amp-social-share type="whatsapp" class="whatsapp-share i-amphtml-layout-fixed i-amphtml-layout-size-defined" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="whatsapp share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="in article - top" aria-label="Share to Whatsapp" data-param-text="Next Hull City manager - who are the latest names linked to the vacant Championship post https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" version="1.1" id="Layer_1" x="0px" y="0px" viewBox="0 0 40 40" style="stroke: none" xml:space="preserve">
<g id="Ellipse_8" transform="translate(1012 499)"> <circle cx="-991.2" cy="-479.8" r="19.2" style="fill: none" /> <path style="fill: none; stroke-width: 2;" d="M-1000.1-463.9c2.6,1.5,5.6,2.3,8.9,2.3c10.1,0,18.2-8.2,18.2-18.2s-8.2-18.2-18.2-18.2s-18.2,8.2-18.2,18.2   c0,3.8,1.2,7.3,3.1,10.2l-3.1,9L-1000.1-463.9z" />
</g>
<path d="M29.9,23.1c-0.5-0.2-2.9-1.4-3.4-1.6c-0.5-0.2-0.8-0.2-1.1,0.2c-0.3,0.5-1.3,1.6-1.6,1.9  c-0.3,0.3-0.6,0.4-1.1,0.1c-2.9-1.5-4.8-2.6-6.7-5.9c-0.5-0.9,0.5-0.8,1.5-2.7c0.2-0.3,0.1-0.6,0-0.9c-0.1-0.3-1.1-2.7-1.5-3.7  c-0.4-1-0.8-0.8-1.1-0.8c-0.3,0-0.6,0-0.9,0c-0.3,0-0.9,0.1-1.3,0.6c-0.5,0.5-1.7,1.7-1.7,4.1s1.8,4.8,2,5.1  c0.3,0.3,3.5,5.3,8.5,7.5c3.1,1.4,4.4,1.5,5.9,1.2c1-0.1,2.9-1.2,3.3-2.4c0.4-1.2,0.4-2.2,0.3-2.4C30.7,23.5,30.4,23.4,29.9,23.1z" />
</svg>
</amp-social-share><amp-social-share type="email" width="40" height="40" data-position="in article - top" data-vars-event="gaEvent" data-vars-ec="social" data-vars-ea="email share" data-vars-aidclick="3883665" data-vars-titleclick="Next Hull City manager - no movement on favourite despite Acun Ilicali claims with ex Sheffield Wednesday, Sheffield United and Huddersfield Town managers in frame" data-vars-urlclick="/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-vars-el="in article - top" aria-label="Share by email" data-param-subject="Next Hull City manager - who are the latest names linked to the vacant Championship post" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:40px;height:40px;" i-amphtml-layout="fixed">
<svg width="40px" height="40px" viewBox="0 0 40 40" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"> <circle id="Oval-3" stroke-width="2" fill="none" cx="20" cy="20" r="19" /> <g id="Group_93" transform="translate(10.000000, 13.000000)"> <polygon id="Path_9" points="10 7.937 0.013 0.32 19.985 0.32" /> <polygon id="Path_10" points="10 10.083 0 2.368 0 13.653 20 13.653 20 2.368" /> </g>
</svg>
</amp-social-share></div></div><div class="OUTBRAIN" data-src="https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665" data-widget-id="AR_1"></div></div><aside class="Sidebar__Wrapper-sc-bepr9x-0 eiCUdl sidebar Sidebar__INewsSidebar-sc-bepr9x-2 AJqSK"><div id="sticky-article-height" style="height:calc(100% - 500px)"><div class="Sidebar__Sticky-sc-bepr9x-1 gXWcjM"><div class="SidebarAds__Container-sc-1b9dbft-0 dkkSHh"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP SidebarAds__SidebarMPU-sc-1b9dbft-1 fCbuhW"><div id="sidebarMPU1" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div><div id="sidebar-newsletter-signup" aria-hidden="true" class="NewsletterSignup__Wrapper-sc-1drsp3w-0 irLGQN   "><div class="NewsletterSignup__InnerWrapper-sc-1drsp3w-1 eSPDkQ"><form id="sidebar-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-sidebar="true" on="submit:sidebar-newsletter-signup-form.submit"><div class="header-div"><h2 class="NewsletterSignup__Header-sc-1drsp3w-3 ggWxCD"><span>Sign up</span> to our dailynewsletter</h2></div><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="ypos_opt_in"><input name="source" type="hidden" readonly value="Yorkshire Post in article"><input name="source_url" type="hidden" readonly value="https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665"><input name="source_website_category" type="hidden" readonly value="Hull City"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="dc74066d-5350-4cfa-82e0-f18325a09372"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><div><template type="amp-mustache"><div><h3>Thank you for signing up!</h3><p>Did you know with a Digital subscription to Yorkshire Post, you can get access to all of our premium content, as well as benefiting from fewer ads, loyalty rewards and much more.</p></div><div><button class="NewsletterSignup__NewsletterSuccessButton-sc-1drsp3w-2 hasoqa"><a class="button-text" href="/subscriptions">Learn More</a></button></div></template></div></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LeBMLQZAAAAAMYWudAgK0CfEkHuZWJ8H03kuses" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div></div></div><div id="sticky-second-sidebar-item-height" style="height:calc(100% - 500px)"><div class="Sidebar__Sticky-sc-bepr9x-1 gXWcjM"><div class="polar-placeholder polar-desktop"></div><div class="SidebarAds__Container-sc-1b9dbft-0 dkkSHh"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP SidebarAds__SidebarMPU-sc-1b9dbft-1 fCbuhW"><div id="sidebarMPU2" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div></div><div id="sticky-all-other-items-height" style="height:auto"><div class="Sidebar__Sticky-sc-bepr9x-1 gXWcjM"><div class="PianoArticleSidebar__Wrapper-sc-1pc1dr4-0 jKLZFL piano-article-sidebar"></div><div id="sidebar-newsletter-signup" aria-hidden="true" class="NewsletterSignup__Wrapper-sc-1drsp3w-0 irLGQN   "><div class="NewsletterSignup__InnerWrapper-sc-1drsp3w-1 eSPDkQ"><form id="sidebar-newsletter-signup-form" method="POST" action-xhr="/internal-api/newsletter" target="_top" data-vars-newsletter-form-sidebar="true" on="submit:sidebar-newsletter-signup-form.submit"><div class="header-div"><h2 class="NewsletterSignup__Header-sc-1drsp3w-3 ggWxCD"><span>Sign up</span> to our dailynewsletter</h2></div><div class="newsletter-input-wrapper"><input name="email" type="email" aria-label="Email" class="newsletter-email" placeholder="Enter your email" required><input name="prod_hcheck" type="text" hidden><input name="opt_in" type="hidden" readonly value="ypos_opt_in"><input name="source" type="hidden" readonly value="Yorkshire Post in article"><input name="source_url" type="hidden" readonly value="https://www.yorkshirepost.co.uk/sport/football/next-hull-city-manager-no-movement-on-favourite-despite-acun-ilicali-claims-with-ex-sheffield-wednesday-sheffield-united-and-huddersfield-town-managers-in-frame-3883665"><input name="source_website_category" type="hidden" readonly value="Hull City"><input name="site_id" type="hidden" readonly value="3835120"><input name="form_id" type="hidden" readonly value="dc74066d-5350-4cfa-82e0-f18325a09372"><input type="submit" class="newsletter-submit" name="submit-button" value="Sign up"><div class="newsletter-submit disabled-submit">Sign up</div></div><div class="newsletter-message" submit-success="true"><div><template type="amp-mustache"><div><h3>Thank you for signing up!</h3><p>Did you know with a Digital subscription to Yorkshire Post, you can get access to all of our premium content, as well as benefiting from fewer ads, loyalty rewards and much more.</p></div><div><button class="NewsletterSignup__NewsletterSuccessButton-sc-1drsp3w-2 hasoqa"><a class="button-text" href="/subscriptions">Learn More</a></button></div></template></div></div><div class="newsletter-message" submit-error="true"><template type="amp-mustache">Sorry, there seem to be some issues. Please try again later.</template></div><div class="newsletter-message" submitting="true"><template type="amp-mustache">Submitting...</template></div><amp-recaptcha-input layout="nodisplay" name="recaptcha_token" data-sitekey="6LeBMLQZAAAAAMYWudAgK0CfEkHuZWJ8H03kuses" data-action="recaptcha_example" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-recaptcha-input><div class="newsletter-message-footer">This site is protected by reCAPTCHA and the Google <a href="https://policies.google.com/privacy" target="_blank" rel="noreferrer">Privacy Notice</a> and <a href="https://policies.google.com/terms" target="_blank" rel="noreferrer">Terms of Service</a> apply.</div></form></div></div><div class="SidebarAds__Container-sc-1b9dbft-0 dkkSHh"><div class="MPU__Wrapper-sc-1sx6c7j-0 ejheNP SidebarAds__SidebarMPU-sc-1b9dbft-1 fCbuhW"><div id="sidebarMPU3" class="MPU__SingleMPUSlot-sc-1sx6c7j-2 efqbDH"></div></div></div></div></div><div id="connect-ad-jpmedia-dmpu-300-x-600"></div></aside></div><div class="BottomBanner__BottomBannerWrapper-sc-mwrake-0 cqkVmA"><div class="AdWrapper__StickyDiv-sc-3u0jxf-0 cgUJPm"><div id="bottomBanner" class="AdWrapper__AdDiv-sc-3u0jxf-1 gTycoe"></div></div><div class="PianoArticleBanner__Wrapper-sc-x5b3w6-0 hlxVkK piano-article-banner"></div></div><div id="adSlotAsideBM"></div></article></div><footer class="Footer__FooterWrapper-sc-h30m1t-0 iejzXw"><div class="Footer__IpsoWrapper-sc-h30m1t-16 iREJJc"><span>
<svg class="ipso-logo" width="87" height="30" viewBox="0 0 87 30" xmlns="http://www.w3.org/2000/svg"> <path d="m26.494 23.26c1.7443-2.4129 2.664-5.2602 2.664-8.2602 0-2.6097-0.6957-5.1007-2.026-7.2964 1.3269 2.1957 2.0226 4.6867 2.0226 7.2964 0.0034 3.0034-0.9163 5.8473-2.6606 8.2602z" /> <path d="m29.44 10.911c-0.3054-1.086-0.7364-2.1346-1.2861-3.129 0.5497 0.99434 0.9807 2.0396 1.2861 3.129z" /> <path d="m26.1 23.776c-0.3699 0.4683-0.7703 0.9197-1.1945 1.3405 0.4276-0.4208 0.8246-0.8722 1.1945-1.3405z" /> <path d="m26.328 5.1651c-0.1086-0.12556-0.2172-0.24773-0.3292-0.3699 0.112 0.12217 0.2206 0.24773 0.3292 0.3699z" /> <path d="m26.81 5.749c-0.1188-0.14932-0.2376-0.29864-0.3598-0.44457 0.1222 0.14593 0.241 0.29525 0.3598 0.44457z" /> <path d="m26.199 24.981c0.1799-0.2036 0.353-0.414 0.5193-0.6244-0.1697 0.207-0.3394 0.4208-0.5193 0.6244z" /> <path d="m28.242 22.066c0.5023-0.9366 0.8993-1.9208 1.1912-2.9389-0.2919 1.0181-0.6889 2.0023-1.1912 2.9389z" /> <path d="m24.903 25.12c-2.6606 2.603-6.1731 4.0351-9.8993 4.0351-7.8054 0-14.158-6.3496-14.158-14.155 0-7.8054 6.3496-14.155 14.158-14.155 3.5871 0 7.0045 1.3405 9.6244 3.7738 0.0238 0.02375 0.0476 0.04751 0.0713 0.06787-0.0237-0.02375-0.0475-0.04751-0.0713-0.06787l-0.7873-0.73303h1.2353c-2.7624-2.5045-6.3292-3.8858-10.072-3.8858-8.2738 0-15.003 6.7296-15.003 15 0 8.2704 6.7296 15 15.003 15 3.8857 0 7.5577-1.4762 10.361-4.1572h-1.198l0.7364-0.7229z" /> <path d="m25.075 3.8891h-1.2353l0.7873 0.73303c0.0238 0.02376 0.0475 0.04751 0.0713 0.06788 0.5464 0.51583 1.0554 1.0724 1.5102 1.6629 0.3359 0.43439 0.6448 0.88575 0.923 1.3507 1.327 2.1957 2.0261 4.6866 2.0261 7.2964 0 3-0.9197 5.8473-2.6641 8.2602-0.0916 0.1289-0.1866 0.2579-0.285 0.3834-0.034 0.0442-0.0747 0.0849-0.1086 0.129-0.3699 0.4683-0.7704 0.9197-1.1946 1.3405l-0.0034 0.0034-0.7364 0.7228h62.186l-3.4887-10.978 3.4887-10.978h-61.276v0.00679zm60.119 21.109h-59.009c0.0068-0.0068 0.0102-0.0136 0.0136-0.017 0.1799-0.2036 0.3529-0.414 0.5192-0.6244 0.0509-0.0645 0.1086-0.1256 0.1595-0.19 0.5159-0.6686 0.9706-1.3677 1.3609-2.0973 0.5022-0.9367 0.8993-1.9208 1.1912-2.9389 0.3767-1.327 0.5735-2.7082 0.5735-4.1267 0-1.405-0.1935-2.7761-0.5634-4.0928-0.3054-1.086-0.7364-2.1346-1.2862-3.129-0.3733-0.67195-0.7975-1.3235-1.276-1.9446-0.0237-0.03055-0.0475-0.0577-0.0679-0.08485-0.1187-0.14932-0.2375-0.29864-0.3597-0.44457-0.0407-0.04751-0.0814-0.09163-0.1221-0.13914-0.1086-0.12556-0.2173-0.24773-0.3292-0.36991-0.0204-0.02036-0.0374-0.04411-0.0577-0.06448h59.257l-3.2206 10.133 3.2172 10.13z" /> <path d="m38.793 13.734c0-0.672-0.336-1.3337-0.9231-1.6799-0.56-0.319-1.2319-0.3258-1.8564-0.3258h-1.0622v7.0385h0.8756v-2.9797h0.3631l2.0735 2.9797h1.0657l-2.2229-3.0611c1.0147-0.1222 1.6867-0.9638 1.6867-1.9717zm-2.6878 1.3269h-0.2817v-2.5486h0.2342c0.8687 0 1.914 0.1595 1.914 1.2624 0 1.1199-0.9706 1.2862-1.8665 1.2862z" /> <path d="m42.275 14.267c-1.4084 0-2.1279 1.008-2.1279 2.3519 0 1.2862 0.8111 2.2975 2.1482 2.2975 0.8484 0 1.6154-0.4378 2.026-1.1946l-0.7092-0.4005c-0.3157 0.5227-0.6618 0.8485-1.3066 0.8485-0.8009 0-1.3066-0.6991-1.3167-1.4457h3.3325v-0.1324c-0.0034-1.2964-0.6549-2.3247-2.0463-2.3247zm-1.2421 1.8224c0.1018-0.6244 0.5871-1.0927 1.2421-1.0927 0.6719 0 1.1029 0.4378 1.2047 1.0927h-2.4468z" /> <path d="m48.845 15.146h-0.0169c-0.3462-0.5396-0.8688-0.8756-1.5204-0.8756-1.2624 0-2.0531 1.0928-2.0531 2.2873 0 1.2489 0.7465 2.362 2.0904 2.362 0.6177 0 1.1471-0.3359 1.4831-0.8314h0.0169v0.8314c0 0.896-0.2172 1.6052-1.2522 1.6052-0.767 0-1.3066-0.4479-1.3066-1.2319h-0.8416c0.017 1.2319 0.8959 1.9785 2.1108 1.9785 1.7003 0 2.1279-1.0825 2.1279-2.5859v-4.2862h-0.8383v0.7466zm-1.371 3.0237c-0.8857 0-1.3812-0.7669-1.3812-1.5882 0-0.8111 0.5124-1.5679 1.3812-1.5679 0.9061 0 1.4185 0.7195 1.4185 1.5679 0 0.8586-0.5022 1.5882-1.4185 1.5882z" />